Promeneur

 • 

42 Messages

mar. 19 janv. 2016 22:16

Modem VOO Bridge + Routeur Linksys WRT54GL = perte de la moitié de ma vitesse...

Bonsoir à tous,

Je vous expose mon soucis. Comme chez pas mal de monde, je suis déçu du manque de stabilité du wi-fi du routeur VOO Netgear. J'ai décidé de ressortir mon bon vieux routeur Linksys WRT54GL, et de l'associer au routeur VOO (en mode bridge) en suivant bien les explications trouvées sur ce forum. Je branche ensuite le Linksys sur le port Wan, et le Netgear sur le port Lan 1. Mon pc vient se connecter sur le port Lan 1 du Linksys. Tout se passe bien, j'ai une connexion filaire, et wi-fi stable. Seulement, après un test de vitesse sur speedtest voo, je constate que je n'ai que la moitié de ma vitesse. C'est à dire 50 mbps, alors qu'avec le routeur VOO Netgear seul, j'ai 100 mbps.

Alors, j'ai essayé :

- de changer le câble qui relie le Netgear avec le Linksys => ça change rien.
- de mettre à jour le firmware du Linksys => j'ai gagné 10 mbps donc je suis à 60 mbps maintenant.

Quelqu'un a-t-il la solution à mon problème ???

Merci d'avance.

Réponses

Solution acceptée

Jereminiah

Apprenti

 • 

74 Messages

il y a 4 ans

Bonjour Eecko,

C'est tout à fait normal que tu n'aies pas la vitesse maximale car ton routeur Linksys est assez vieux et il ne gère pas en gigabit sur les ports ethernet WAN et LAN.

Il te faudra un routeur + performant et en gigabit sur les ports ethernet pour profiter ta vitesse maximale.

Bien à toi
Voo Tatoo Duo - Technicolor TC7210 en mode bridge => Routeur ASUS AC87U => AP Synology RT1900ac + AP Apple Airport Extreme
roylion15

Top Expert

 • 

15.9K Messages

il y a 4 ans

Effectivement il est trop vieux et ne pourra gérer les vitesses actuelles de VOO et regarde si tu n'as pas une option de QOS activée car çà fait perdre aussi des mégabits ... il faut prendre un routeur GIGABIT de bonne qualité
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

42 Messages

il y a 4 ans

Ah ben merci pour votre intervention rapide ! J'ai un autre Linksys chez mon père plus récent (Linksys E2000). Je vais le tester, et on verra bien.

Je vous tiens au courant.
walloonvoo

Apprenti

 • 

260 Messages

il y a 4 ans

Notre ami Google dit que le Linksys E2000 a 4 ports Gigabit Ethernet et donc les performances devraient être bonnes.

Promeneur

 • 

42 Messages

il y a 4 ans

Effectivement, je viens de le brancher à l'instant, et maintenant les vitesses sont ok !

Merci à tous.
walloonvoo

Apprenti

 • 

260 Messages

il y a 4 ans

Super. Merci à toi pour le retour!