Passer au contenu principal

Officiel

Accepté

Sans réponse

Filtres avancés

Résultats de recherche (29)

Pertinence

Solution acceptée

Coupure internet avec routeur Sitecom X5

Ayant besoin de plus de 4 connections ethernet, j'ai rajouté à mon modem VOO, un routeur sitecom X5 AC750. . Sans problème pendant 2 mois je n'ai plu

 publié 

il y a 3 ans

 • 

Last response by 

il y a 3 ans

Problème

22

12

0

Solution acceptée

Pas d'accès réseau IPv6 Routeur

Bonjour, je poste ici car depuis que j'ai mon ordinateur brancher à mon routeur Sitecom X7 ac1200 j'ai plus la connectivité de L'ipv6 donc je voudrai

 publié 

il y a 2 ans

 • 

Last response by 

il y a 2 ans

Problème

119

30

0

Solution acceptée

Fermé

Problème Wifi depuis installation de la box .évasion

Bonjour Je constate que depuis installation box evasion Ma connexion est lente J explique Mon modem VOO est à la cave car tous les cable arriv

 publié 

il y a 5 ans

 • 

Last response by 

il y a 5 ans

Problème

23

7

0

Solution acceptée

Comment me connecter sur mon serveur ?

bonjour, j'ai une nouvelle installation de chez voo et depuis je n'arrive plus à me connecter sur mon serveur, il est raccordé sur le modem via un câb

 publié 

il y a 5 ans

 • 

Last response by 

il y a 5 ans

Problème

34

21

0

Sitecom c’est de toute façon de la m**** ... et faire du double NAT c’est aussi effectivement déconseillé donc oui un simple switch remplacera votre sitecom sans problème...

 to the conversation: 

0

0

Coupure internet avec routeur Sitecom X5

Ayant besoin de plus de 4 connections ethernet, j'ai rajouté à mon modem VOO, un routeur sitecom X5 AC750. . Sans problème pendant 2 mois je n'ai plu

Problème

oui roylion a tout à fait raison :) , regarde du coté du sitecom

 commented 

il y a 4 ans

 to the conversation: 

0

0

Perte de connexion intempestive

Bonsoir, depuis plus de 1 semaine j'ai des pertes de connexion fréquente ( toute les 10 seconde ) , je doit a chaque fois rafraîchir ma page jusque qu

Problème

Normalement l’adresse du routeur sitecom a changé vous devriez pouvoir la connaître en allant voir les appareils connectés dans le modem voo

 to the conversation: 

0

Pas d'accès réseau IPv6 Routeur

Bonjour, je poste ici car depuis que j'ai mon ordinateur brancher à mon routeur Sitecom X7 ac1200 j'ai plus la connectivité de L'ipv6 donc je voudrai

Problème

Bonjour,Avez-vous branché votre sitecom en pont d'accès ou bien vous l'avez laissé en mode routeur avec le modem VOO en bridge ?Cordialement.X

 commented 

il y a 3 ans

 to the conversation: 

0

0

Coupure internet avec routeur Sitecom X5

Ayant besoin de plus de 4 connections ethernet, j'ai rajouté à mon modem VOO, un routeur sitecom X5 AC750. . Sans problème pendant 2 mois je n'ai plu

Problème

Bonjour à tous, Quelqu'un a-t-il déjà testé le Asus rtn66u ? J'avais aussi repéré le x8 ac1750 de sitecom et le linksys wrt1900acs; des avis d'utilisateurs ? Merci d'avance ?

 to the conversation: 

0

0

Echange modem pour le Technicolor

Bonjour, Il me semble avoir vu que le modem voo à changé et que le nouveau modem "technicolor' (?) permet d'avoir un réseau invité; Ma question est de

Problème

Ou bien le modem Voo toujours en mode routeur + le Sitecom également en routeur, ce qui dans ce cas ne serait vraiment pas l'idéal ...... J'attendais sa réponse, car j'ai comme l'impression que c'est ça son problème...

 commented 

il y a 3 ans

 to the conversation: 

0

0

Coupure internet avec routeur Sitecom X5

Ayant besoin de plus de 4 connections ethernet, j'ai rajouté à mon modem VOO, un routeur sitecom X5 AC750. . Sans problème pendant 2 mois je n'ai plu

Problème

mon modem netgear ne reconnait pas ma carte reseau usb

bonjour je viens d'acheter une carte reseau sitecom usb 3.0 network gigabit adapter (sorte de cle usb avec sortie rj 45) car je n'avais que la conecti

 publié 

il y a un an

 • 

Last response by 

il y a un an

Question

21

3

0

Solution acceptée

Bonjour, je ne sais pas si ça joue mais j'avais mis le câble du modem VOO dans le port WAN de mon sitecom. Je l'ai changer dans un des autre port, j'ai remarquer aussi que dans mon sitecom j'avais laisser le serveur DHCP, j'ai donc tout désactivé (FI

 to the conversation: 

0

0

Perte de connexion intempestive

Bonsoir, depuis plus de 1 semaine j'ai des pertes de connexion fréquente ( toute les 10 seconde ) , je doit a chaque fois rafraîchir ma page jusque qu

Problème

Installation de CPL problématique - d'autres solutions de réseau ?

Bonjour,J'ai une grande maison +/-234m² au sol.Malheureusement le modem VOO est installé dans une sous-pente du toît mansardé à un angle de la maison

 publié 

il y a un an

 • 

Last response by 

il y a un an

Problème

23

8

0