Passer au contenu principal
DB

Promeneur

 • 

40 Messages

mar. 15 oct. 2019 17:31

Voocorder qui saccade : modem qui redémarre et wifi faible

Bonsoir,

Pour les problèmes repris en objet dans le titre, des techniciens sont intervenus à mon domicile aux dates suivantes: le 28/02/2018 - le 05/03/2018 - le 15/05/2018 - le 31/10/2018 - le 28/06/2019 et tous mon dit que tout est nickel chez moi le problème vient de l’extérieur. (D’après un technicien, il y à des variations qui viennent de l’extérieur)

J’ai repris contact le 16/07/2019 - le 23/07/2019 - le 29/07/2019 - le 19/08/2019 - le 14/08/2019 et à chaque fois ont me dis, nous allons faire le nécessaire et l'on revient vers vous, toutes nos excuses!

Nous sommes  15/10/2019 et je n’ai toujours aucun retour et surtout la situation n’a absolument pas changé, elle est même pire puisque maintenant presque toutes les chaines bug.

je suis vraiment très décus, que pouvez-faire rapidement?

Merci 

https://forum.voo.be/inbox/conversation?with=6319

Réponses

Lionel S

Officiel VOO

 • 

4.9K Messages

il y a 9 mois

Bonjour@didier.brabant,

Je vois qu’une intervention est toujours prévue, j’ai demandé des nouvelles car il est vrai que cela tarde.

Pourquoi avez-vous posté un lien vers la messagerie de@Thibault ? Avez-vous échangé avec lui ? Notez que votre messagerie est personnelle, personne ne sait lire ce qu’il s’y est dit. Même les Officiels.

« Sans passions, on ne verrait ni grands hommes, ni art, ni industrie, enfanter des merveilles. » - Pierre-Jules Stahl

Promeneur

 • 

40 Messages

il y a 9 mois

Bonjour@Lionel S,

J'ai  échangé avec Thibault il y à quelque temps, le lien est présent car je pensais effectivement qu'un officiel pourrait vérifier que la démarche ne date pas de hier.

Après 5 interventions de technicien qui me disent que tout va bien chez moi

Après 10 appels durant  les 20 derniers mois

Après plus de 10 messages échangés sur le forum

Effectivement ça tarde, c'est même abusé.

Honnêtement si rien n'est fait rapidement, je pense aller à la concurrence, avec regret, mais VOO ne me laisse pas vraiment le choix.

Lionel S

Officiel VOO

 • 

4.9K Messages

il y a 9 mois

Bonjour@didier.brabant,

Je vous comprends parfaitement. Il ne m’est en tout cas pas spécialement nécessaire de voir la discussion avec mon collègue, car nous laissons une trace de nos interactions avec vous dans votre dossier. Je vois donc que cela remonte, en effet, à longtemps.

J’ai reçu une réponse du service en charge de la panne. Un dépanneur réseau passera demain pour voir ce qu’il se passe sur l’un des amplis de votre rue. Cela touche aussi vos voisins, visiblement.

Nous aurons certainement plus d’informations après l’intervention. :slight_smile:

 

« Sans passions, on ne verrait ni grands hommes, ni art, ni industrie, enfanter des merveilles. » - Pierre-Jules Stahl

Promeneur

 • 

40 Messages

il y a 9 mois

Bonjour,@Lionel S

Mes voisins sont bien dans la même problématique en effet.

J’attends un retour avec impatience et surtout le plus important, une solution fiable et durable!

Merci à vous pour votre suivi :thumbsup:

 

Lionel S

Officiel VOO

 • 

4.9K Messages

il y a 9 mois

Bonjour@didier.brabant,

L’intervention a déjà eu lieu. Un module a été remplacé. Maintenant, c’est à vous de nous tenir informé de l’évolution de la situation (si tout va bien, ou pas). :slight_smile:

Tenez-nous au courant.

« Sans passions, on ne verrait ni grands hommes, ni art, ni industrie, enfanter des merveilles. » - Pierre-Jules Stahl

Promeneur

 • 

40 Messages

il y a 9 mois

Bonjour@Lionel S

vous trouverez en pièce jointe deux photos.

Une d’un speedtest et la deuxième de la qualité du Voocorder de ce jour.

Nous avons toujours des bug au niveau du Voocorder.

Je vais attendre la fin du week end pour voir si cela s'améliore, bien que même avec un module remplacé, le résultat du test n'est pas encourageant.

Toutefois nous avançons 

merci à vous

Bon WK 

Promeneur

 • 

40 Messages

il y a 8 mois

Bonjour@Lionel S

Je reviens vers vous avec deux nouveaux test

La qualité du voocorder est resté à 61% dans l’après midi, à partir de 18h30, elle est descendue sous les 50% et de nombreux bug (saccade image et son) voir pièce jointe à 48%.

Le speedtest est à 66 Mbps alors que j’étais facilement à plus de 120 Mbps avant.

Malheureusement le module ne change rien.

Merci de me tenir au courant sur la prochaine intervention que j’espère aussi rapide, afin de résoudre notre problème .

Bien à vous

 

 

 

 

 

Lionel S

Officiel VOO

 • 

4.9K Messages

il y a 8 mois

Bonjour @didier.brabant,

 

Merci pour votre retour et vos tests. Me confirmez-vous que le test internet a bien été effectué par câble ? Seuls ces tests sont recevables.

« Sans passions, on ne verrait ni grands hommes, ni art, ni industrie, enfanter des merveilles. » - Pierre-Jules Stahl

Promeneur

 • 

40 Messages

il y a 8 mois

Bonjour @Lionel S 

Je vous confirme que les tests sont bien effectué par câble.

Lionel S

Officiel VOO

 • 

4.9K Messages

il y a 8 mois

Bonjour @didier.brabant,

Merci pour ces précisions. J’ai rouvert le dossier, en demandant ce que l’on pouvait faire de plus. En effet, le dépanneur réseau a pourtant fait un gros travail au niveau de l’élément suspecté problématique, et a bien tout vérifié à la fin de son intervention. Il n’a rien constaté d’anormal sur le moment.

Attendons un retour du service en charge de la supervision des réparations réseau pour la suite.

« Sans passions, on ne verrait ni grands hommes, ni art, ni industrie, enfanter des merveilles. » - Pierre-Jules Stahl

Promeneur

 • 

40 Messages

il y a 8 mois

Bonjour @Lionel S,

En combien de temps pensez vous avoir un retour du service de supervision des réparations?

Dans le pire des cas, je reviens vers vous vendredi.

 

Bien à vous

Lionel S

Officiel VOO

 • 

4.9K Messages

il y a 8 mois

Bonjour @didier.brabant,

J’ai déjà eu un retour. D’après eux, côté réseau, ce serait en ordre. Ils recommandent un nouveau passage à domicile, à présent.

Je vais encoder cela, et je vous appelle d’ici quelques minutes pour fixer un rendez-vous avec vous.

À tout de suite !

« Sans passions, on ne verrait ni grands hommes, ni art, ni industrie, enfanter des merveilles. » - Pierre-Jules Stahl

Promeneur

 • 

40 Messages

il y a 8 mois

Bonjour @Lionel S ,

OK pour moi, j’ai bien reçu la prise de RDV qui me convient.

Toutefois comprenez que puisque tout est en ordre coté réseau, je ne pourrais en aucun cas accepter un sixième technicien qui me diras que tout est en ordre chez moi, sens trouver une solution.

Bien à vous

 

Lionel S

Officiel VOO

 • 

4.9K Messages

il y a 8 mois

Bonjour @didier.brabant,

Je comprends très bien votre point de vue. Je suis un peu dans une position inconfortable ici, étant donné que mon “pouvoir” s’arrête au niveau de votre domicile. La gestion du réseau n’est pas entre mes mains. Si l’on me dit que tout va bien, je ne peux que vous renvoyer quelqu’un à domicile pour vous aider.

Je ne peux me prononcer pour les dépannages précédents, mais ici vous avez pris le bon réflexe de passer par Le Forum. Ce qui fait que vous profitez à présent de mon suivi personnel. Si le technicien devait à nouveau repartir bredouille, j’aurai de quoi justifier auprès du réseau une intervention et un suivi.

Je ne vous souhaite pas d’en arriver là, mais même les soucis les plus retords ont fini par être réglés avec un bon suivi. @REALINO restera, je pense, à la fois le pire et le meilleur exemple : ses soucis ont duré vraiment longtemps, mais nous ne l’avons pas laissé tombé, et il en est sorti satisfait.

Tenez-moi au courant. :)

« Sans passions, on ne verrait ni grands hommes, ni art, ni industrie, enfanter des merveilles. » - Pierre-Jules Stahl

Promeneur

 • 

40 Messages

il y a 8 mois

Bonjour @Lionel S ,

Le technicien est passé ce matin, pour le faible débit internet  il a effacé toutes les mises à jour du modem et les a réinstallées une par une, ce matin j’étais à plus de 120Mbps, je viens de regarder à nouveau, et la je tourne entre, 80Mbps et 90Mbps en test câblé et sur 2 PC différents ce qui est acceptable si ça ne diminue pas plus, pour le wifi il me conseille d’attendre, car un nouveau modem devrait sortir dans quelques mois et celui-ci corrige la faiblesse du wifi du Technicolor.

Pour le souci du VOOcorder, il a remplacé celui-ci par un nouveau, mais hélas! rien ne change, il a vérifié tous les câblages de la maison, l’ampli, les connexions, etc.

Malheureusement, il arrive après plusieurs tests à la même conclusion que les 5 techniciens précédents, le problème vient du réseau, il me signale également que le module remplacé il y a peut, n’est pas le bon module, celui qui concerne ma connexion se trouve plus haut dans la rue, autrement dit, ils n'ont pas remplacé le bon module.

Sachez que je vous suis reconnaissant pour tout ce que vous faites pour nous , je remercie également les 6 techniciens qui sont passés chez moi et son tous arrivé à la même conclusion.

Je suppose que le service qui gère le réseau va remplacer le bon module cette fois?

Pourriez-vous me tenir au courant?

De mon côté je continue de rester attentif afin de vous signaler tout changement.

 

Bien à vous, 

Didier

 

 

Poser une question