R
Promeneur

Promeneur

 • 

7  messages

lundi 14 novembre 2022 15:47

Vitesse internet avec CPL

Bonjour,

Je suis en SOLO MAX (400MO).

Le modem se trouve dans mon salon au RDC et mon PC au 2è étage dans ma chambre.

J'ai installé 2 prises CPL, une reliée au modem et une deuxième qui est reliée à mon PC.

En test de vitesse de connexion, je ne dépasse pas les 125 MO...

Y a-t-il une solution, une autre installation à effectuer ou simplement rien à faire à part tirer un câble de part et d'autre ?

Merci pour votre aide

Solution acceptée

Top Expert

 • 

20.9K  messages

il y a 1 an

Bonjour,

Les cpl dépendent pour beaucoup de l'installation électrique et du type de cpl.

Si vous n'avez pas plus en vous branchant sur deux prises contiguës d'un même circuit, vous n'aurez jamais plus que cette mesure.

Précisez quand même quels cpl vous avez, d'autres intervenants pourront vous confirmer ce qu'ils sont capables de supporter dans les meilleures conditions.

Pour des conseils concernant une éventuelle alternative, précisez quel budget vous êtes prêt à engager.

Top Expert

 • 

40.9K  messages

il y a 1 an

Hello

Quels marque et modèle de CPL svp ? 
Chacun sait que la performance des CPL est tributaire de la qualité de l’installation électrique et des appareils connectés sur cette installation et la longueurs des différents circuits …

donc des pertes il y en aura toujours qui peuvent être totalement différentes d’un cas à l’autre …

(Modifié)

Citoyen d'honneur

 • 

2.5K  messages

il y a 1 an

Bonjour,

Comme expliqué ci-dessus, les CPL dépendent beaucoup du réseau électrique.  Si ce sont des Devolo, vous pouvez mesurer la vitesse maximale entre les appareils (ce qui n'est pas la vitesse à laquelle vous pouvez vous attendre sur le PC) au moyen de l'application Cockpit de Devolo.

Autre solution : utiliser un réseau mesh en mettant éventuellement un appareil dans le salon, un autre au 1er étage et un 3e au 2e étage.  A voir si 2 ne sont pas suffisants. RdC et 2e étage.  Mais ici aussi, cela va dépendre du bâtiment.  Plancher ou béton entre les niveaux ?  Cela a de l'importance.

Promeneur

 • 

7  messages

il y a 1 an

Bonjour, les CPL que j'ai sont les TpLink

TL-WPA8635P KIT
Kit CPL AV1300 Gigabit WiFi AC avec prise gigogne

mais seulement avec 3 icones et pas 5 comme sur les photos (en réalité il n'y a pas de possibilité de WIFI je pense bien)


Top Expert

 • 

40.9K  messages

il y a 1 an

Ce n'est pas ce numéro là alors ....

peut être bien celui ci ?

TL-PA8030P KIT | Kit de 2 CPL AV1300 3 ports Gigabit avec prise gigogne | TP-Link Belgique

Officiel VOO

 • 

4.8K  messages

il y a 1 an

Bonjour @RomualdBB,

 

N'hésitez pas à vérifier la vitesse que vous obtenez via ce test en étant en câble directement sur le modem. Cela permettra de déterminer s'il y a un souci général de vitesse, ou si seuls les CPL sont limitants.

Promeneur

 • 

7  messages

il y a 1 an

@roylion15 J'ai une prise avec 3 ports et la seconde avec un port seulement.

J'ai testé les 2 configurations :

Celle de 3 ports sur le modem et celle avec 1 port relié à mon PC en haut et l'inverse, cela ne change pas grand chose je pense

Bien à vous

Promeneur

 • 

7  messages

il y a 1 an

@Antoine L en câblé, +400MO

Top Expert

 • 

40.9K  messages

il y a 1 an

Normalement, le 1 port c'est au modem et le 3 ports dans la chambre, vous faites l'inverse donc cela ne peut fonctionner correctement. 

Bien que vu la distance et la longueur des circuits pour aller au tableau électrique et puis retourner au second étage, je doute que cela puisse atteindre vos 400 Mbps.

(Modifié)

Poser une question

Poser une question

Conversations populaires

Loading...
Loading...