R
Promeneur

Promeneur

 • 

9 Messages

dim. 22 nov. 2020 15:00

Nouveau modem Technicolor VOO : accéder au menu de configuration

Bonjour,


Tout est dans le titre !
On vient de me changer le modem technicolor qui était défectueux (wifi merdique) par leur nouveau modèle...la bonne nouvelle c'est que le wifi est plus stable.

Cependant, j'aimerais accéder au menu de configuration mais quand je rentre l'adresse http://192.168.0.1/. la page d'accueil est différente avec "Passerelle sans fil DOCSIS 3.1" qui est mentionné juste avant Nom d'utilisateur - mot de passe .


Le soucis, c'est que lorsque je rentre "voo" en minuscule et le mot de passe wifi mentionné sur le boitier comme je le faisais avant, il n'accepte pas.

J'aimerais pouvoir rentrer dans le menu pour vérifier les appareils connectés sur le réseau domestique car impossible d'appairer mon robot aspirateur amibot avec le nouveau modem wifi alors que cela se faisait sans problème avec l'ancien.


merci de votre aide.

Solution acceptée

mikL

Top Expert

 • 

3.6K Messages

il y a 2 ans

Désactivez le bandsterring et réessayez, ça permet d'avoir qu'un seul SSID pour les deux réseaux. 

(Modifié)

Promeneur

 • 

9 Messages

Pas bête ! J'ai été voir ce qu'est le band steering et ça confirme ce que je pensais, les deux réseaux sont liés ensemble et a mon avis il ne le digère pas....j'essaye ça 😉👍

Promeneur

 • 

9 Messages

@mikL  un tout grand merci, c'était bien ça !👍🥳...tout fonctionne nickel, si ce n'est que je dois de nouveau re onfigurer le wifi sur tous les autres périphériques ...un peu d'occupation en soirée 😅

Encore merci pour tout !😉

8-SPQR-8

Top Expert

 • 

14.1K Messages

il y a 2 ans

bonjour

pourtant c'est la bonne procédure....rien n'a changé...

ps

le wi-fi est merdique sur TOUS les modems opérateurs ce n'est pas un "défaut"😀

le nouveau TECHNICOLOR est un peu meilleur c'est vrai mais seulement "un peu"

Promeneur

 • 

9 Messages

oui ça n'est pas un foudre de guerre mais sur l'ancien technicolor, qui n'était d'ailleurs pas si vieux vu qu'on m'en avait mis un neuf en début d'année pour les problèmes de wifi, je n'avais plus rien du tout comme connexion....et la depuis que j'ai mis ce nouveau modèle, plus de problème de connexion dans toute la maison y compris au 2e étage donc c'est déjà bien mieux !

Mais au niveau procédure, pour y revenir, je ne comprends pas, j'ai pourtant bien veillé a mettre voo en minuscule et recopier scrupuleusement le mdp wifi qui, a ce sujet est vachement plus long et compliqué que les anciens en majuscule !! Du coup j'ai refait la procédure au moins 20x au cas ou je me trompais dans la casse mais c'est pas ca !je pense que c'est plutôt l'identifiant qui a du changer....

Marcs

Top Expert

 • 

16.9K Messages

il y a 2 ans

Bonjour,

Je confirme le commentaire de Xena, c'est bien la procédure pour se connecter à un modem en mode routeur.

Vous respectez bien les majuscules/minuscules du mot de passe ? et vous utilisez bien le "user pasword" (pas le wifi pasword)

Promeneur

 • 

9 Messages

@Marcs  j'ai utilisé les 2 pour être sur mais rien n'y fait....

carolooooo

Expert

 • 

5.7K Messages

il y a 2 ans

Si la procédure a changé.

Ce n'est pas le mot de passe du wifi à utiliser.

C'est le user password pour accéder à l'interface.

Bàv

(Modifié)

8-SPQR-8

Top Expert

 • 

14.1K Messages

lol ca a toujours été le cas le MDP wi-fi ne sert qu'à se connecter au modem avec tes appareils😉🙄😮

disons que c'est plutôt la l'astuce à laquelle je n'avais pas fait attention: l'utilisateur utilise le MDP au lieu de l'identifiant

mais cette procédure n'a pas changé depuis que je suis chez VOO ou alors je tombe des nues ....

(Modifié)

Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
Marcs

Top Expert

 • 

16.9K Messages

Hello,

Je n'ai également remarqué que l'auteur du sujet parlait du mot de passe wifi qu'après l'intervention de carolooooo

N'étant qu'un simple client, je ne parle jamais au nom de Voo

Promeneur

 • 

9 Messages

@carolooooo il me semblait bien qu'avant c'était le mdp wifi  😉

carolooooo

Expert

 • 

5.7K Messages

Oui, les anciens modem n'avaient pas de user ID.

C'était le mot de passe du wifi qui faisait office.

Depuis ce modèle, c'est le user ID.

La procédure est donc similaire, mais jusqu'à un certain point.

Ça diffère après.

C'est donc pour ça que je considère qu'elles sont différentes.

Mais c'est jouer sur les mots je sais 😋

😉

(Modifié)

Promeneur

 • 

9 Messages

il y a 2 ans

Ok c'est résolu....j'utilisais la mauvaise adresse de connexion visiblement....(mode bridge)...et je confirme que c'est bien le user password et pas le wifi password !

restes à savoir pourquoi mon aspirateur robot ne détecte plus le wifi....visiblement, il ne peut le faire que sur du 2.4 GHz et non du 5 GHz, je ne sais pas quelle est la configuration par défaut de ce nouveau modem....je vais aller voir!

carolooooo

Expert

 • 

5.7K Messages

il y a 2 ans

Si vous êtes en bridge, le wifi du modem doit être coupé.

Seul le wifi de votre routeur devrait être actif.

Promeneur

 • 

9 Messages

je n'ai pas de routeur personnel...je ne dois justement pas etre en bridge 😉

carolooooo

Expert

 • 

5.7K Messages

ok :)

mikL

Top Expert

 • 

3.6K Messages

il y a 2 ans

donc raison de plus de savoir pourquoi vous voulez rentrer dans le routeur VOO pour modifier une configuration.

Si on vous a changé le modem et que vous aviez déjà un routeur personnel, l'aspirateur aurait du se reconnecter de façon transparente à votre réseau WIFI.

Il faut chercher ailleurs.

Promeneur

 • 

9 Messages

@mikL non je ne suis pas en bridge justement....mon aspirateur amibot XL se connectait sans soucis avec l'ancien modem mais pas celui ci...tous mes périphériques se sont reconnectés sans problème sauf celui la. Apparemment, il ne supporte pas le 5GHz et j'observe que dans les paramètres, le 2.4 et le 5GHZ sont activés tous les deux mais je n'ai pas, comme pour l'ancien, de noms distincts de réseaux proposés en 2.4 GHz et en 5 GHZ.....du coup,je me pose la question si ce ne serait pas une espèce de réseau mixte que l'appareil ne digérerait pas ( enfin, je suis pas spécialiste réseau, je sais pas si c'est possible ou non)

Il est également possible que ce soit l'application du robot qui ne soit pas a jour avec ce nouveau modèle de modem VOO vu qu'il faut passer par l'appli pour faire le lien avec le réseau....j'ai écrit au support d'amibot en ce sens.

Apprenti

 • 

67 Messages

Bonjour,

on m' a remplacé hier le modem par le tout nouveau modem aussi. Le technicien m' a dit que le modem gérait automatiquement le 2.4 et 5 GHZ, à savoir que si on est près du modem il transmet en 5 et bascule en 2.4 si on s' éloigne , la je suis en 5GHZ avec le pc et l' imprimante es connectée en 2.4... Côté signal wifi il est un peu meilleur par contre en vitesse on approche la vitesse en câblé plus de 300 pour moi ... https://voo.speedtestcustom.com/result/1ad9c520-354f-11eb-b950-6d1f8574031f  et avec box allumée , google nest , ma fille en téléconférence école ....

Daniel

Promeneur

 • 

8 Messages

il y a 7 mois

Bonjour,

On m'a installé le nouveau modem (CGA) hier et le réseau mixte pose problème à mes ampoules connectées qui ne supportent que du 2,4G...

Je vois que vous parlez de ce souci avec un aspirateur dans la conversation

Avez-vous trouvé une solution svp ?

Sinon j'avais pensé activer le wifi invité 2,4G pour les appairer mais je pense que je ne dois pas paramétrer correctement dans le menu car lorsque j'encode le mot de passe que j'ai choisi j'obtiens un message d'erreur m'informant que le mot de passe est incorrect...

Pourriez-vous m'éclairer svp :) 

Merci

roylion15

Top Expert

 • 

31K Messages

il y a 7 mois

Hello

@Kaszabz 

Le multipost pour un même souci est interdit sur le forum et aller poster dans un vieux sujet résolu n'aidera pas !

Voir la charte dans ma signature en bas de ce post.  

On vous a répondu ici : 

https://forum.voo.be/conversations/mes-objets-connectes/modem-cga-reseau-mixte-24g5g-probleme-appairage-ampoules-connectees-lsc-24g/61e282e09ae52c4a674f9f5a


merci de continuer là bas dans votre sujet initial svp 

bonne journée

(Modifié)

Poser une question

Poser une question

Conversations populaires