Passer au contenu principal

Promeneur

 • 

6 Messages

lun. 17 juin 2019 08:29

La vitesse de ma connexion Internet n'est pas atteinte

Bonjour,


Je suis client chez voo depuis peu et j'ai testé ma connection en filiaire et directement connecté au modem et j'atteint la vitesse de 85Mbps en down et 20Mbps en up. C'est très peu. Je suis en connection professionelle, j'ai absolument besoin de plus de vitesse.

Qu'est-ce que voo pourrait faire pour moi?

Merci d'avance,

P. Herman

Réponses

Solution acceptée

roylion15

Top Expert

 • 

18.4K Messages

il y a un an

Hello,
Tout cela est fort bizarre ou il y a un souci avec votre ligne ...
Sur le 3700 la led du port ethernet (en facade du modem) qui correspond au port ou est connecté votre pc est verte ou orange ?
Pouvez vous poster les niveaux de signal du modem ?

Les Plus des Officiels VOO :

Il y avait bien un souci de ligne. @P. Herman a contacté notre assistance, et un dépannage a eu lieu aujourd'hui.

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

roylion15

Top Expert

 • 

18.4K Messages

il y a un an

Hello

Si ce test a été effectué directement à la sortie du modem voo par câble et donc sans passer par switch , CPL ou autres équipements comme un routeur personnel ... Commencez par vérifier vos câbles.,.
Votre connexion semble bridée à 100 Mbps par du matériel non capable gigabit ethernet.
Si ce test est réalisé avec un pc portable gigabit, il faut l’alimenter sur secteur.
Verifiez donc votre pc et donnez nous des informations sur votre matériel et le modem voo que vous possédez.
Merci

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Promeneur

 • 

6 Messages

il y a un an

Merci pour votre réponse.

Mon PC portable est évidemment gigabit capable (Asus UX31A, chipset Intel® HM76 Express), sur secteur, connecté en direct et les cables sont neufs. Sur du matériel concurrent, avec la même configuration, j'obtiens beaucoup plus. Donc, mon matériel n'est pas en cause.

Je possède le modèle netgear de chez voo, j'ai été raccordé la semaine passée.

Merci pour votre aide.
XENA

Top Expert

 • 

11.3K Messages

il y a un an

NETGEAR 3100 (dépassé) ou 3700?
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

Promeneur

 • 

6 Messages

il y a un an

Etant donné que j'ai été raccordé la semaine passée, j'ose espérerque Voo ne m'a pas fourni du matériel dépassé.

Promeneur

 • 

6 Messages

il y a un an

Après vérification du matériel, c'est bien le CG3700B.
Lionel S

Officiel VOO

 • 

5.5K Messages

il y a un an

Bonjour à tous !

Il y avait bien un souci de ligne. P. Herman a contacté notre assistance, et un dépannage a eu lieu aujourd'hui.

Nous allons tout de même revenir vers vous par message privé afin de nous assurer que tout va bien, à présent. :slight_smile:

Force & Honneur

 

Je serai absent du 24 août jusqu'au 13 octobre environ.

Promeneur

 • 

6 Messages

il y a un an

Le technicien voo est passé ce matin, tout est en ligne maintenant! Merci à voo!