A
Apprenti

Apprenti

 • 

54  messages

lundi 4 janvier 2021 10:31

Filtrage internet et service intéractif

Bonjour , 

je vous explique un peu la situation: 

Mardi 29/12 : coupure d'environ 30 minutes d'internet (jusque la tout va bien ) 

Mercredi 30/12 : coupure d'internet et service interactif total , j'ai fait la routine de tout débrancher etc. , j'appel le service technique , super , il m'envoi un technicien le lendemain matin. 

Jeudi 31/12 : le technicien vient , voit que quelqu'un aurait "chipoter" aux câbles à la cave, il remet , tout est en ordre j'ai internet et la vod etc.  sauf que ...

15 minutes après son passage , le technicien me téléphone (car je suis au travail et c'est ma femme qui est à la maison) pour me signaler qu'il va devoir me couper de nouveau l'internet , car visiblement je perturbe le signal de 400 clients VOO???

je ne comprends pas comment du jour au lendemain je peux perturber tous ces gens là , surtout dans un bâtiment qui a seulement 30 ans , et qu'aucune modification ou travaux n'a eu lieux depuis que je suis présent dans cet appartement. 

évidement au service technique , personne n'était au courant, depuis on me dit un mail est envoyé (je n'ai jamais reçu) avec un devis pour des travaux???

on me dit aussi (samedi 02/01/2021) qu'il y'a visiblement des travaux sur un câble aérien à faire? 

Mais je ne comprends pas en quoi le câble aérien est en cause , car de ce que je vois , un câble arrive en souterrain dans la cave , qui lui est relié à plusieurs boitier ou les câbles sont tirer vers les appartement…

J'aimerais savoir quand je vais retrouver mes services , car je n'ai plus du tout d'internet chez moi , et le hot spot voo est trop loin on ne capte pas du tout. 

Si quelqu'un pourrait m'expliquer plus précisément le problème… et si une solution de dépannage existe. 

en vous remerciant. 

roylion15

Top Expert

 • 

34.4K  messages

il y a 2 ans

Hello

Si vous avez été "filtré", c'est que votre installation ou un de vos équipements chez vous renvoie des "perturbations" et parasite le réseau VOO.

Cela peut arriver avec un modem ou une TV défectueuse ou encore un autre souci d'ordre électrique.

Le Technicien a t-il vérifié votre installation ?

@mikL tu pourrais expliquer mieux la procédure ?

(Modifié)

Apprenti

 • 

54  messages

il y a 2 ans

Bonjour, 

oui tout a été testé , on sait que la ligne n'a pas le niveau normal , mais ceci depuis + d'un an déjà , 

j'avais sans problème mes 400mbps et 20 en up. 

ici on me parle d'un cable aérien....

mais pas de date ni + d'info. 

pendant ce temps la , nous sommes sans internet. sans solution de remplacement.

Lionel S

Savant

 • 

6.6K  messages

il y a 2 ans

Bonjour,

 

Je confirme que le technicien indique qu'il y avait de "l'ingress", des "parasites" sortant de votre installation pour aller dans notre réseau, et donc chez nos clients. En gros, c'était vous ou tout le quartier... Il a fallu faire un choix.

 

De ce que je vois du rapport du technicien, c'est le câble de raccordement de type RG11 qui serait problématique. Il y aurait par ailleurs une jonction RG6 inaccessible située derrière le mur des toilettes (?).

 

Il nous faudrait l'accord de votre propriétaire pour faire l'intervention.

 

Apparemment l'explication vous aurait été donnée. C'est du moins ce qu'il est indiqué dans le rapport.

 

Je n'ai pas plus de détails que cela, je le crains.

 

Si vous le souhaitez, je peux demander plus de détail auprès du dispatch, mais cela ne changera pas la situation dans laquelle vous êtes actuellement. Il faut impérativement corriger ce qui pose problème pour pouvoir ensuite vous raccorder à nouveau au réseau sans que cela n'ait d'incidence sur vos voisins.

Apprenti

 • 

54  messages

@Lionel S

ok je veux bien, le proprio lui veut avoir le devis que j'attends depuis jeudi.  

Apprenti

 • 

54  messages

Merci pour vos réponse précise , mais pourquoi au service technique , on me dit qu'on m'envoi le devis par mail? si on ne va pas m'en envoyé?

le problème est que le câble est visiblement dans le béton… (fait a la construction du bâtiment) donc comment vont-ils procéder à son changement? 

Il faut aussi l'accord de la copropriété aussi je suppose car le bâtiment n'appartient pas à mon propriétaire…

Apprenti

 • 

54  messages

Ok super pour les renseignement , le problème est que le proprio veut bien , mais les frais à ma charge? (pas logique selon moi) et la copropriété veut que les câbles repassent par les même endroit ( impossible car il faut casser +- 15 mètres de carrelage + 1 mur des toilettes car 1 boitier de dérivation dans la toilette.

pffff quel galère. mais merci pour vos renseignements

Lionel S

Savant

 • 

6.6K  messages

il y a 2 ans

Hello,

 

J'ai demandé pour un devis, j'attends des nouvelles.

 

Pour le reste @carolooooo a déjà bien répondu à tout, je pense. :)

Apprenti

 • 

54  messages

Merci @Lionel S  , j'attends ceci. bonne journée.

Lionel S

Savant

 • 

6.6K  messages

il y a 2 ans

Hello,

 

J'ai donc demandé un devis. Au début, nous avions prévu de vous renvoyer un technicien pour l'établir, mais après avoir pris davantage de renseignements, le dispatch m'a informé que l'intervention ne serait pas possible. Comme vous l'expliquiez, les câbles passent dans les murs. Cela implique de devoir les ouvrir pour faire le nécessaire.

 

Et même en les plaçant en apparent, c'est un chantier qui demande trop de travail et de modification. Il faut impérativement que votre propriétaire ou le syndicat se charge de cela.

Apprenti

 • 

54  messages

@Lionel S

Merci pour vos infos , j'ai envoyé tout cela au proprio , il est pas chaud pour faire les travaux , mais il est un peu obligé je pense...

Pour ce qui est de la facturation, il va y'avoir un blocage chez voo ou ça va être facturer normalement?  

Lionel S

Savant

 • 

6.6K  messages

il y a 2 ans

Hello,

 

C'est peut-être contre-intuitif, mais non, la facturation n'est pas bloquée. En général, les corrections sont rapides à effectuer. Ici, nous sommes sur une exception plus complexe.

 

Je peux voir quelle exception nous pourrions faire à ce sujet, et quelle serait la meilleure solution à adopter ici. Surtout que vous allez perdre les droits TV, si ce n'est pas déjà fait, car ils sont mis à jour via l'internet, que vous n'avez plus... :(

Apprenti

 • 

54  messages

Bah pour les droit tv bizarrement je les ai encore.... mais je n'éteins plus le décodeur ^^ 

peut-être pour cela.

roylion15

Top Expert

 • 

34.4K  messages

Normalement c'est une petite semaine pour les droits TV, çà peut dépendre. 

La charte | Le Forum VOO

PACK « TRIO GIGA MAX » | modem CGA4233 Mode Bridge | Routeur ASUS GT-AX11000 + RT-AC5300 AiMesh. 

Pas de support technique via la messagerie privée sans invitation SVP !

Lionel S

Savant

 • 

6.6K  messages

il y a 2 ans

Bonjour,

 

J'ai eu des nouvelles, et elles ne sont pas bonnes (histoire de rester dans la continuité des mauvaises nouvelles que je suis chargé de vous annoncer depuis plusieurs jours maintenant).

 

Rien n'est prévu au sujet de la facturation, elle va continuer. Cette réponse provient directement du management, donc elle ne pourra pas être contournée je le crains.

 

Cela est justifié par le fait que le propriétaire est responsable de l'installation du bâtiment. Cette responsabilité n'incombe pas à VOO.

 

Si vous sentez que les travaux vont s'éterniser, vous savez ce qu'il vous reste à faire pour que la facture s'arrête... Je ne peux pas le dire, mais je pense que vous avez compris de quoi je veux parler.

Apprenti

 • 

54  messages

Bonjour, 

Ok ok , je relance le proprio , par contre savez vous me dire depuis quand il y'a eu ces perturbations sur mon cable? qu'on puisse voir avec les voisin car ils auraient fait des travaux il y'a quelque sempaine?

Marcs

Top Expert

 • 

18.8K  messages

Bonjour

Quel genre de travaux ? un clou dans le câble ?

N'étant qu'un simple client, je ne parle jamais au nom de Voo

Apprenti

 • 

54  messages

Je suis allez voir la proprio , et la personne qui s'occupe des travaux, ils n'ont rien fait sur des gaines technique ou autre , ils m'ont montrer leur cable et il a l'air nickel , ne peux-t on pas repartir de leur cable? (je pense savoir deja que non) 

après comment savoir quel cable est problématique? peut-on mesurer nous même une tension? car d'après ce que je comprends il y'a un raccord , mais est-ce avant ou après que ça pose problème? 

car je pense avoir trouvé où se situe les raccords.... merci à Vous. 

Marcs

Top Expert

 • 

18.8K  messages

il y a 2 ans

Bonjour,

Ce câble il va de ou à ou ? il traverse un mur pour passer dans une pièce voisine puis descend éventuellement à la cave ? ou bien il traverse en biais des wc vers la cave (qui serait en dessous de la pièce voisine) ?

Plutôt que de démolir le mur sans trop savoir vers quoi vous allez, ne serait-il pas plus simple de perce un nouveau trou pour pouvoir tirer un nouveau câble d'un seul tenant ?

Apprenti

 • 

54  messages

@Marcs  ce cable passe 3 étages , via une gaine qui est innaccessible... 

puis de la toilette il y'a le raccord et l'autre bout passe sous le carrelage vers le salon , mais celui la si il faut le changer , on sait juste le tirer en attachant un autre. 

rien n'est facile dans ce batiment hahaha

Apprenti

 • 

54  messages

il y a 2 ans

Bonjour, 

voila , technicien passé hier soir vers 21h, parti vers 22h30 , plus du tout d'ingress sur la ligne , il s'agissait donc du raccord qui était défectueux.

merci à Voo(vous) pour votre aide sur le forum.

(Modifié)

roylion15

Top Expert

 • 

34.4K  messages

Hello

c’est une bonne nouvelle ! 
bon WE 

La charte | Le Forum VOO

PACK « TRIO GIGA MAX » | modem CGA4233 Mode Bridge | Routeur ASUS GT-AX11000 + RT-AC5300 AiMesh. 

Pas de support technique via la messagerie privée sans invitation SVP !

Lionel S

Savant

 • 

6.6K  messages

il y a 2 ans

Hello,

 

Merci pour votre retour !

 

Du coup, je n'ai pas trop suivi... Le câble était muré ou pas ?

Apprenti

 • 

54  messages

Bonjour,  le câble en lui même n'avait rien, c'était le raccord entre les deux qui était hs, mais ce raccord était derrière le mur des toilettes, sinon ça aurait trop simple.

 

En tout cas maintenant tout fonctionne avec 0 ingress. 

Merci

Lionel S

Savant

 • 

6.6K  messages

Par pure curiosité, comment a fait le technicien alors ? Vous avez du ouvrir le mur ?

Ancien Officiel VOO

Apprenti

 • 

54  messages

Bonjour, désolé de la réponse tardive , 

Nous avons donc fait retirer le mur au préalable , et avions donc accès à ce fameux raccord. 

Une fois changer, plus du tout d'ingress au niveau du signal donc c'est parfait maintenant.

Je vous remercie de votre aide en tout cas. 

bonne soirée et bon week end.

Lionel S

Savant

 • 

6.6K  messages

Et moi je vous remercie pour les détails. Vous avez rassasié ma curiosité. :)

 

Au plaisir de vous revoir !

(Modifié)

Ancien Officiel VOO

Poser une question

Poser une question

Conversations populaires

Loading...
Loading...