Promeneur

 • 

4 Messages

lun. 9 déc. 2019 22:21

Connection extrèmement lente depuis une semaine.

Bonjour,

 

Alors que j’ai opté pour un DUO Tatoo dans l’unique but d’avoir un débit de 400Mbit/s, la TV m’étant totalement inutile, je me retrouve depuis une semaine avec un débit de… 5Mbit/s en DL… (Avec des coupures en soirée, vers 22h.)

Speedtest à l’appui: (effectué en direct de la box)

 

 

Il y a peu un technicien est passé dans la rue, y a t-il un rapport de causalité?

 

Merci.

Réponses

Solution acceptée

roylion15

Top Expert

 • 

15.4K Messages

il y a 4 mois

Problèmes de signal flagrant , RX et SNR dans les choux.. de l’eau qq part peut-être ? 

technicien certainement requis pour régler ce souci ...

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
roylion15

Top Expert

 • 

15.4K Messages

il y a 4 mois

Hello

Postez toujours vos niveaux de signal en suivant cette procédure

On aura une vue sur votre ligne au moins. 
Bonne soirée 

 

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

4 Messages

il y a 4 mois

Bonsoir,

 

Merci pour l’info,

Voici donc ces valeurs.

 

 

Promeneur

 • 

4 Messages

il y a 4 mois

Merci pour l'analyse, le technicien passera donc la semaine prochaine, pendant que la connexion (quand elle est encore active) dépérit significativement. 

Antoine L

Officiel VOO

 • 

2.6K Messages

il y a 3 mois

Bonjour @Freaky,

Navré pour la réponse tardive ici. Je vois que suite au dépannage, le signal reçu par le modem s’est fortement renforcé. Avez-vous à présent des vitesses de connexion correctes ?