Passer au contenu principal
B

Promeneur

 • 

14 Messages

mar. 30 oct. 2018 09:23

Adaptateur CPL 1200 + Wifi: les témoins ne s'allument plus.

Bonjour,
depuis ce matin, les leds de mon adaptateur cpl 1200 + wifi
ne s'allument plus malgré la vérification du branchement !
Merci de votre aide.

Réponses

Solution acceptée

Marcs

Top Expert

 • 

11.2K Messages

il y a 2 ans

Essayez de réappareiller vos cpl en les branchant sur des prises proches pour voir si ça règle votre soucis.

Mais pour moi s'il n'y a pas de témoins allumés c'est mauvais signe, il me semble que si c'était un soucis de connectivité il devrait y avoir un témoin rouge.

Mais attendez quand même d'autres commentaires, il y a sur le forum des gens bien plus doués que moi.

EDIT : regardez sur vooassistance si un article peut vous aider et notamment celui-ci.

Le Plus des Officiels VOO :


Si aucune led ne s'allume lorsque vous branchez votre CPL, n'hésitez pas à vérifier l'état de votre installation électrique et également le courant dans votre habitation. Le mieux dans cette situation est de vérifier également si tout fonctionne avec votre modem. Dans le cas où toutes ces vérifications ont été faites, il se peut que le souci vienne d'une défectuosité. Dans ce cas, vérifiez l'état de votre garantie.
N'étant qu'un simple client, je ne parle jamais au nom de Voo
Marcs

Top Expert

 • 

11.2K Messages

il y a 2 ans

Bonjour,

Vous entendez quoi par "vérification du branchement" ? vous parlez au niveau électrique ?
J'imagine que s'il n'y a plus de témoins du tout c'est plus une question d'alimentation que de connectivité.
N'étant qu'un simple client, je ne parle jamais au nom de Voo

Promeneur

 • 

14 Messages

il y a 2 ans

Oui, branchement électrique.
Merci.

Promeneur

 • 

14 Messages

il y a 2 ans

Merci pour vos réponses
mais j'ai tout essayé sans succès !
Marcs

Top Expert

 • 

11.2K Messages

il y a 2 ans

Vous aviez vu l'article concernant la réinitialisation des cpl également ?

Je ne sais pas si un officiel du forum peut vérifier à distance le bon fonctionnement d'un cpl mais je ne le crois pas :disappointed_relieved: je vais quand même leur signaler votre problème.
N'étant qu'un simple client, je ne parle jamais au nom de Voo
Cedric

Officiel VOO

 • 

563 Messages

il y a 2 ans

Bonjour Marcs,

En effet, nous n'avons pas la possibilité de voir à distance si le CPL est bien branché électriquement ou non. Par contre, bbantoine vous pouvez suivre cet article pour installer notre logiciel de gestion de votre CPL :slight_smile:
Marcs

Top Expert

 • 

11.2K Messages

il y a 2 ans

Bonjour Cedric

Peux-tu confirmer si un témoin est sensé être allumé, j'imagine vert si liaison ok ou rouge si pas ?
Donc si pas de témoins du tout, a part un cpl mort, y-a-t-il une autre possibilité ?
N'étant qu'un simple client, je ne parle jamais au nom de Voo
Cedric

Officiel VOO

 • 

563 Messages

il y a 2 ans

Normalement, un témoin doit en effet être allumé lorsque le CPL est branché à la prise. bbantoine, pourriez-vous nous faire parvenir une photo du souci (avec les leds) ? Pourriez-vous aussi me confirmer qu'aucune led ne s'allume ou ne clignote ? :relaxed:

Promeneur

 • 

14 Messages

il y a 2 ans

Merci pour votre suivi,
je confirme n'avoir aucune des 2 leds allumée ou clignotante.
Cedric

Officiel VOO

 • 

563 Messages

il y a 2 ans

Merci pour la photo bbantoine.

Dans votre situation et compte tenu des vérifications faites notamment avec Marcs, il me semble que votre CPL rencontre une défectuosité. Pourriez-vous vérifier sur la facture de votre CPL que celui-ci est encore sous garantie ? Dans l'affirmative, vous avez la possibilité de vous rendre dans l'une de nos boutiques officielles VOO afin de procéder à son échange :slight_smile:

Promeneur

 • 

14 Messages

il y a 2 ans

Mon CPL est toujours sous garantie,
acheté le 18/12/2017.
Je me rends dans une boutique voo dès demain et vous tient au courant.
Encore merci pour votre suivi rapide et efficace !
Cedric

Officiel VOO

 • 

563 Messages

il y a 2 ans

Parfait. Une fois fait, je vous invite à revenir vers nous pour nous confirmer que tout s'est bien passé :relaxed:

Bonne fin de journée à vous !

Promeneur

 • 

14 Messages

il y a 2 ans

Bonjour,
échange effectué à la boutique VOO de La louvière.
CPL branchés et tout fonctionne parfaitement !
Merci à tous :grinning:
Marcs

Top Expert

 • 

11.2K Messages

il y a 2 ans

Super, content d'avoir pu aider :relaxed:
N'étant qu'un simple client, je ne parle jamais au nom de Voo
Cedric

Officiel VOO

 • 

563 Messages

il y a 2 ans

Content de voir que tout est bien rétabli bbantoine ! :slight_smile: