Promeneur

 • 

7 Messages

dim. 20 mai 2018 16:42

Installation Camera ip D-LINK DCS-942L

J'essaye d'installer une caméra IP D-LINK DCS-942L sur mon modem VOO technicolor (model TC7210.V). Pouvez vous m'aider ?

Réponses

Solution acceptée

Promeneur

 • 

7 Messages

il y a 2 ans

Mon ip wan est 95.xxx.xxx.xx


Edit Justin : J'ai retiré l'IP WAN pour des raisons de sécurité (Merci roylion)
MisterX

Expert

 • 

1.9K Messages

il y a 2 ans

Bonjour huetvinc,

Pour commencer, bonjour...
Ensuite, on peut vous aider, mais pour ce faire, il faudrait être un peu plus explicite.

Cordialement,


X
Je suis capable du meilleur et du pire. Mais, dans le pire, c'est moi le meilleur.

Promeneur

 • 

7 Messages

il y a 2 ans

Bonjour,
quelles informations avez vous besoin ?
Merci à vous
vinc
MisterX

Expert

 • 

1.9K Messages

il y a 2 ans

Ce que vous n'arrivez pas à faire :grinning:
Je suis capable du meilleur et du pire. Mais, dans le pire, c'est moi le meilleur.
Marcs

Top Expert

 • 

10.7K Messages

il y a 2 ans

Ce que vous n'arrivez pas à faire :grinning:


Bonjour,

huetvinc , pour être plus précis, suivez-vous la documentation fournie ? quels sont les étapes de vous effectuez ? et à quel niveau avez-vous un problème ?

Quelques sujets du forum pourraient vous donner quelques pistes :

  • https://forum.voo.be/ma-connexion-internet-17/configuration-d-une-camera-wanscam-ip-au-modem-tc7210-v-2834
  • https://forum.voo.be/ma-connexion-internet-17/probleme-connexion-camera-ip-3590
  • https://forum.voo.be/ma-connexion-internet-17/installation-camera-ip-avec-modem-technicolor-4796
  • https://forum.voo.be/installation-depannages-et-services-32/configuration-camera-ip-9974
N'étant qu'un simple client, je ne parle jamais au nom de Voo

Promeneur

 • 

7 Messages

il y a 2 ans

Bonjour, merci d'essayé de m'aider:
Aprés le lancement du programme d'installation, il me demande les choses suivantes:

  1. Brancher le cable ethernet sur la caméra. ok
  2. Brancher l'autre extrémité du cable ethernet sur le routeur. je branche donc l'autre extrémité sur mon Modem Voo
  3. Brancher la caméra sur une prise secteur. ok
  4. Le voyant de la caméra cloud devient vert. ok
  5. Le programme recherche alors la caméra. il ne trouve pas la caméra !!!!
Francois

Officiel VOO

 • 

1K Messages

il y a 2 ans

Bonjour huetvinc,

Pouvez-vous ajouter votre numéro de client à votre profil afin que je puisse faire des vérifications ?

Merci d'avance :)
why so serious ?

Promeneur

 • 

7 Messages

il y a 2 ans

Bonjour François,
Voilà c’est fait.
merci pour ton aide
DDA

Expert

 • 

3K Messages

il y a 2 ans


  1. Le voyant de la caméra cloud devient vert. ok
  2. Le programme recherche alors la caméra. il ne trouve pas la caméra !!!!

Vous parlez de cloud et donc une visualisation par internet (extérieur) ?
Si oui, pouvez-vous vérifier dans votre modem si l'IP Wan est bien différente de 10.xxxx ... si c'est bien le cas, cela ne fonctionnera pas.
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM

Promeneur

 • 

7 Messages

il y a 2 ans

où puis je trouver cette information ?
DDA

Expert

 • 

3K Messages

il y a 2 ans

Pouvez-vous nous donner le type de modem.

Sinon voici comment trouver et si nécessaire demander une IP Publique : https://forum.voo.be/ma-connexion-internet-17/comment-savoir-si-je-suis-en-ip-publique-ou-privee-cgn-5738
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
roylion15

Top Expert

 • 

15.9K Messages

il y a 2 ans

Hello,
Votre IP est publique donc ce n'est pas çà le souci ...
Note :vous n'auriez pas du donner votre IP complète sur un forum public pour des raisons de sécurité.

Retournez dans le modem VOO et dans les paramètres réseau, activez UPNP, puis relancez le modem et refaites la configuration de votre caméra.
Normalement la configuration automatique va utiliser ce protocole pour ouvrir le port nécessaire à l'accès depuis l'extérieur. Avec UPNP désactivé ( réglage par défaut du modem ), çà ne fonctionnera pas.
Vérifiez également la configuration IP locale de votre caméra : utilisez DHCP et non l' IP fixe et ensuite vous réserverez son IP dans le modem VOO.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

7 Messages

il y a 2 ans

Avec UPNP activité ça ne fonctionne toujours pas.
roylion15

Top Expert

 • 

15.9K Messages

il y a 2 ans

Essayez de faire un reset usine de la caméra
Vous avez installé le logiciel de configuration sur pc ?
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
DDA

Expert

 • 

3K Messages

il y a 2 ans

Si cela ne fonctionne pas avec l'uPNP, la solution de la configuration manuelle sera une alternative.
Les caméras IP valables (pas les sous-produit Chinois) ont une interface web intégrée pour faire la configuration d'une manière manuelle.

Il existe plus que probablement un petit software à installer sur votre PC qui permet de détecter les caméras présentes sur votre réseau (travaille avec un système de Mac et pas IP ... l'IP de la caméra n'aura pas d'importance).

Une page chez D-Link avec quelques How to en bas de page : https://eu.dlink.com/fr/fr/products/dcs-942l-enhanced-day-night-cloud-camera#support.

Pour le Cloud, avez-vous créé un compte pour cela ?
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM