Tiou

Érudit

 • 

5.3K Messages

sam. 13 mai 2017 14:10

Choisir et configurer un routeur avec le modem VOO

Besoin d'aide pour configurer votre routeur personnel ? Retrouvez dans ce sujet toutes les explications et les astuces de la Communauté VOO pour choisir et utiliser votre routeur avec les modems VOO !

Avant-propos

Attention ! VOO n’encourage pas l’utilisation de routeurs personnels et nos spécialistes travaillent quotidiennement pour vous fournir des modems et mises à jour de plus en plus performantes.

Ce sujet regroupe des témoignages personnels de nos clients. Les routeurs mentionnés n’ont pas été testés par VOO. Nous ne pouvons donc en aucun cas vous en garantir le bon fonctionnement et de meilleures performances.

Pourquoi utiliser un routeur personnel ?

La plupart du temps, le modem VOO conviendra parfaitement ! Si c’est votre cas, inutile d’aller plus loin :) Sinon, ce sujet et ce projet pourraient vous intéresser.

Dans des cas très précis, nous conseillons le mode bridge et l'utilisation d'un routeur personnel aux utilisateurs avancés :

  • si le routeur du modem VOO est perturbé par un environnement Wifi peu favorable
  • si vous avez besoin de fonctionnalités spécifiques. Les utilités sont nombreuses et propres à chaque routeur, en vrac : augmenter encore plus la portée du Wifi, un contrôle parental plus complet, plus de paramètres pour l’ouverture des ports, etc.


Êtes-vous à la recherche de conseils ?...
Sur Le Forum, vous êtes de plus en plus nombreux à nous demander de l'aide pour paramétrer votre routeur. Nous avons souvent du mal à vous répondre, car nous ne connaissons pas bien ces produits :( Par contre, beaucoup de membres utilisent déjà des routeurs. Qui y a-t-il donc de mieux pour vous conseiller que les utilisateurs eux-mêmes ? :)

... ou voulez-vous donner des conseils ?
Avec ce projet collaboratif, nous souhaitons donner directement la parole aux membres qui le souhaitent. Vous voulez partager votre expérience et permettre à vos lecteurs de trouver leur routeur idéal ? Commentez ce sujet et nous vous expliquerons comment publier le sujet dont vous serez l’auteur (la liste en bas du sujet) :) Les Experts VOO reliront tous les sujets pour s'assurer que l'utilisation du routeur soit bien compatible avec les modems VOO (Netgear et Technicolor).

Les clés pour configurer votre routeur

Voici le B.A-BA et les clés essentielles à connaître pour configurer votre routeur personnel.

Quelques étapes simples
Pour utiliser un routeur personnel, quelques étapes incontournables sont à suivre :

  • Désactivez la fonction Wifi 2.4 Ghz et 5 Ghz (via l'interface modem)
  • Basculez en mode bridge
  • Branchez uniquement votre routeur personnel au modem
  • Branchez votre routeur dans le port 1 en priorité


Plus d'infos sur VOOassistance.

Quelques précautions
Attention, en mode bridge :
  • Nous n'avons aucune vue sur l'interface du modem VOO. Pour des tests de connexion, privilégiez donc votre modem d'origine :)
  • Ne branchez pas d’appareil directement sur le modem car celui-ci n’est plus protégé.

Les routeurs de la Communauté VOO

Les membres du Forum vous conseillent et vous expliquent comment choisir, configurer et utiliser leur modèle de routeur. Trouvez celui qui vous convient le mieux dans cette liste qui sera régulièrement mise à jour. :)

Trouver et choisir votre routeur idéal

Réponses

DDA

Expert

 • 

3K Messages

il y a 2 ans

Je ne penses pas que le port utilisé soit important (c'est un switch), ce qui l'es par contre : ne brancher que votre routeur sur le VOO !
En mode bridge, une seule IP sera fournie ... donc elle doit être pour votre routeur personnel.
Le mettre sur le port 1 ne me semble être qu'une norme ... mais qui sait :wink:
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
cosmos1999

Expert

 • 

2.9K Messages

il y a 2 ans

Je ne penses pas que le port utilisé soit important (c'est un switch), ce qui l'es par contre : ne brancher que votre routeur sur le VOO !
En mode bridge, une seule IP sera fournie ... donc elle doit être pour votre routeur personnel.
Le mettre sur le port 1 ne me semble être qu'une norme ... mais qui sait :wink:


En effet, le point important est : uniquement le routeur personnel raccordé + Wifi modem désactivé.
Le port n'a pas d'importance même si par "habitude" , on utilise le port 1.
Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo
Pierrick9

Apprenti

 • 

102 Messages

il y a 2 ans

Je ne penses pas que le port utilisé soit important (c'est un switch), ce qui l'es par contre : ne brancher que votre routeur sur le VOO !
En mode bridge, une seule IP sera fournie ... donc elle doit être pour votre routeur personnel.
Le mettre sur le port 1 ne me semble être qu'une norme ... mais qui sait :wink:










Je ne penses pas que le port utilisé soit important (c'est un switch), ce qui l'es par contre : ne brancher que votre routeur sur le VOO !
En mode bridge, une seule IP sera fournie ... donc elle doit être pour votre routeur personnel.
Le mettre sur le port 1 ne me semble être qu'une norme ... mais qui sait :wink:
En effet, le point important est : uniquement le routeur personnel raccordé + Wifi modem désactivé.
Le port n'a pas d'importance même si par "habitude" , on utilise le port 1.

Bonjour et désolé pour le retard, je n'ai pas reçu de notification de réponse du coup j'ai "oublié" ce sujet!

Bon, je vais essayer de vous expliquer ma config :

-le modem voo technicolor est bien sur en bridge (comme l'était mon ancien netgear), il n'y a qu'un seul câble qui va du technicolor, à mon routeur d-link dir-842, le technicolor en bridge devient un simple modem ethernet quoi..... enfin ça vous le savez...
-tous mes cables sont en cat 05e, je les ai sertis moi même et ils sont tous "droits"
-Branché à mon routeur d-link il y a : la box evasion (le cable va dans un cpl, puis à la box evasion), mon switch netgear 8 ports Gigabit GS308-100PES, et tablette/téléphone android en wifi 2,4 Ghz


-sur mon switch il y a : mon pc (gamer) avec cm asus p8-z77-v-lx et le statut de la connexion indique bien "gigabit", donc apparemment je suis bien en gigabit...et il n'y a que ce pc de branché sur le switch

Du coup, normalement je devrais avoir mes 200Mbps.... sauf que (et je pense que c'est le switch...ou le routeur je ne sais pas...) je suis rarement à 200, je suis la plupart du temps en 60-90 Mbps, comme si ca passait en "100" et je ne comprends vraiment pas pourquoi....

Ca fait des jours et des jours que je me prends la tête et je ne trouve aucune solution, j'ai beau redemarrer le switch, le routeur, le modem, et même ma carte réseau ca ne change rien, si j'ai les 200Mbps ca dure quelques heures puis ça redescend entre 60 et 90....

dans le manuel de mon routeur d-link dir-842, à partir de la page 30 ils parlent d'ipv6, ca serait pas un soucis de ce genre? ftp://ftp.dlink.de/dir/dir-842/documentation/DIR-842_man_reva_Manuel_fr.pdf
ftp://ftp.dlink.de/dir/dir-842/documentation/DIR-842_man_reva_Manuel_fr.pdf

Auriez vous l'amabilité de m'aider svp, j'en peux plus :disappointed_relieved:

Merci
roylion15

Top Expert

 • 

16.1K Messages

il y a 2 ans

Hello
Vous avez testé votre installation en laissant le modem VOO en mode routeur sans passer par le Dlink ?
Je ne vois aucun intérêt à mettre ce type de routeur derrière un Technicolor qui est relativement complet au niveau fonctionnalités.
Pour le wifi ? Alors configurez votre dlink en point d’acces wifi par exemple.
Vous êtes sur du bon sertissage de vos câbles ? Avez vous testé vos câblages ?
Votre pc au switch est en gigabit mais donc le problème semble se trouver en amont du switch.
le QOS sur le dlink doit être désactivé si ce n’est pas le cas.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Pierrick9

Apprenti

 • 

102 Messages

il y a 2 ans

Hello
Vous avez testé votre installation en laissant le modem VOO en mode routeur sans passer par le Dlink ?
Je ne vois aucun intérêt à mettre ce type de routeur derrière un Technicolor qui est relativement complet au niveau fonctionnalités.
Pour le wifi ? Alors configurez votre dlink en point d’acces wifi par exemple.
Vous êtes sur du bon sertissage de vos câbles ? Avez vous testé vos câblages ?
Votre pc au switch est en gigabit mais donc le problème semble se trouver en amont du switch.
le QOS sur le dlink doit être désactivé si ce n’est pas le cas.

En fait, oui j'utilise le dlink surtout pour le wifi... j'ai une grande maison et avec le technicolor c'est une calamité... Par contre quand je branche directement le cable qui arrive au switch, sur mon pc je récupère mes 200 Mbps!

et j'ai aussi testé avec mon ancien switch, un netgear lui aussi Gigabit et j'ai exactement le même soucis (et le cable qui va du switch au pc est un cat 5e)

comme si le switch divisait ma connexion alors que seul le pc y est branché...

Le moteur "qos" ou je sais pas quoi est bien désactivé, j'avais essayé en mettant le pc en premier mais ca n'a rien changé

je vais essayer de voir pour configuer le dlink en point d'accès wifi mais je ne l'ai jamais fait et je ne trouve pas comment faire


Edit: enfin ou alors je laisse branché mon dlink par câble au modem voo et j'active le wifi du dlink... Mais il existe pas une option pour que le dlink fonctionne comme un ampli wifi? c'est à dire qu'il se connecte au voo en wifi et qu'il envoie le wifi aux périph?
roylion15

Top Expert

 • 

16.1K Messages

il y a 2 ans

Votre switch va négocier la connexion entre lui et le port LAN du routeur, s'il trouve que le gigabit ne convient pas ou génère des soucis de communications, il va alors diminuer automatiquement la vitesse à 100 mégas.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Pierrick9

Apprenti

 • 

102 Messages

il y a 2 ans

Votre switch va négocier la connexion entre lui et le port LAN du routeur, s'il trouve que le gigabit ne convient pas ou génère des soucis de communications, il va alors diminuer automatiquement la vitesse à 100 mégas.

je viens de remettre le routeur voo en mode normal, et j'ai branché le cable qui va au switch au routeur voo...

et c'est toujours pareil...

j'ai du cable cat 06 blindé (+ fiches cat 06 blindées bien sûr), je vais tester avec ca ce week end (mon switch est à environ 15 m du routeur du coup normalement du cat 5e devrais être parfait...même si il n'est pas blindé) mais bon

vu que je dois le faire passer dans des trous, etc je n'ai malheureusement pas le temps de le faire tout de suite... je le ferai ce soir ou demain...même si ca m’étonnerai que ca change quoi que ce soit...Mais on ne sait jamais.... Le cable actuel est très proche de cables électriques et vu qu'il n'est pas blindé.... Ca m'apprendra a acheter du cable en magasin de bricolage

Quoi qu'il en soit, je vous tiens au courant, obligé je vais le mettre ce week end ce cable j'aimerais en avoir le coeur net
DDA

Expert

 • 

3K Messages

il y a 2 ans

Pour être en Giga Bit, il faut que les 8 fils soient corrects, si un des fils manque, c'est du 100 Mbit automatiquement.

-tous mes cables sont en cat 05e, je les ai sertis moi même et ils sont tous "droits"

Le mieux est d'utiliser la configuration de réseau type B : http://www.blog.epcmi.com/Le-reseau-Ethernet-Norme-A-ou-B -> d'après ce que vous avez écrit, vous utilisez le type A



Il existe des kits bon marchés de premier secours : https://www.reichelt.com/be/fr/Tools-for-Cat-Technologies/INT-780070/3/index.html?ACTION=3&LA=2&ARTICLE=208257&GROUPID=5853&artnr=INT+780070&trstct=pol_2
Cela éviterait peut-être de tirer un nouveau câble si un des fils est manquant -> il suffit de recommencer les RJ45 car le Cat 5e est bien Giga Bit, c'est celui que j'utilise également.
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
Pierrick9

Apprenti

 • 

102 Messages

il y a 2 ans

Bon, je viens de passer des heures à mettre mon câble cat 06!

je l'ai raccordé avec ça : https://www.youtube.com/watch?v=EDtYh3LNhdo&t=109s

et de la même façon que sur la vidéo... (c'est donc le cable qui va du modem au switch)

POUR L'INSTANT ca a l'air de marcher, mais je ne me réjouis pas trop vite quand même... Je vais aller chercher un câble cat 06 ou 07 pour remplacer le cat 5e qui va du switch au pc comme ça le raccordement sera vraiment parfait...

Je vous tiens au courant de toute façon


en fait pour sertir mes cables j'utilise une pince rj-45 et 11 de chez brico de marque "kopp" et c'est vraiment de la daube, c'est une pince en plastique et je la soupçonne de ne pas être assez "forte", le plastique plie un peu...

je pense que je vais racheter une pince digne de ce nom pour mes "sertissages" (pas sûr du mot...) futurs...on ne sait rien faire de bien avec ce genre de matos..
DDA

Expert

 • 

3K Messages

il y a 2 ans

Si votre Cat 5e fonctionne correctement maintenant, ce n'est pas vraiment utile de le remplacer par un Cat 6 (sauf si vous prévoyez du transfert à 10 Gb ... loool).
Ce serait des frais superflus, le Cat 5e est largement suffisant à usage domestique.

Chez moi tous mes câble Cat 5e sont dans la même goulotte que le secteur et je n'ai pas le moindre problème.

Concernant le matériel ... ben oui celui du Brico du coin n'aura pas la même qualité que du matériel professionnel, mais bon le prix est différent aussi.
Le bon compromis est du matériel de moyenne gamme, du semi-professeionnel.
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
Pierrick9

Apprenti

 • 

102 Messages

il y a 2 ans


Concernant le matériel ... ben oui celui du Brico du coin n'aura pas la même qualité que du matériel professionnel, mais bon le prix est différent aussi.

Justement c'est ça le soucis, c'est le même prix.... j'ai même payé beaucoup moins cher mon cable cat 6 blindé de qualité pro que celui de chez brico... en fait j'avais acheté 20m de câble cat 06 sans fiches chez brico non blindé et de mauvaise qualité au prix de 21 euros et mon cable cat 6 blindé de qualité pro je l'ai payé dans les 80 cents le m

Promeneur

 • 

3 Messages

il y a 2 ans

bonjour tout le monde

j'ai un problème ma rue a Namur remplie de wifi , et VOO me conseil un routeur et veux pas me conseiller me dit de demander sur le forum
je sais pas quelle routeur mettre ? que me conseiller vous
merci pour votre aide
Justin

Officiel VOO

 • 

1K Messages

il y a 2 ans

Bonjour planet700,

J'ai déplacé votre question ici pour ne pas se disperser et que la réponse profite a tout le monde :)
42

Promeneur

 • 

3 Messages

il y a 2 ans

Bonjour planet700,

J'ai déplacé votre question ici pour ne pas se disperser et que la réponse profite a tout le monde :)

merci Justin je suis pas habituer je débute sur le forum
roylion15

Top Expert

 • 

16.1K Messages

il y a 2 ans

Hello
planet700
tout peut dépendre du budget que vous désirez allouer à l'achat d'un routeur personnel et de ce que vous attendez exactement de ce routeur. Je vous conseille une petite recherche sur le forum qui permet déjà d'avoir pas mal d'informations sur différents routeurs utilisés par la communauté.

Sinon un routeur de base très connu le TP-LINK ARCHER C7 v2 expliqué par BOAI

Dispo sur Amazon
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO