Profil de Droopyougo
Promeneur

Promeneur

 • 

26  messages

mardi 7 février 2023 17:37

Problème de configuration TV Sharp 24EA3E

Bonjour,

Suite à l'arrêt du signal analogique, j'ai été obligé de changer le téléviseur de ma Maman. Nous avons donc acheté un tout nouveau Sharp 24EA3E, disposant d'un tuner DVB-T/T2/C/S/S2, donc à priori tout ce qu'il faut pour pouvoir recevoir sans problème les chaînes numériques.

Quand je tente de configurer les chaînes, je lance une recherche et il me trouve 16 chaînes dans la plage de fréquence des 330Mhz.

Par contre, il ne les sauvegarde pas et m'affiche un message "Service indisponible"...

Ma soeur a passé un moment en ligne avec une opératrice Voo, bien sympathique par ailleurs, mais elles n'ont pas pu solutionner le problème, la dame disant finalement à ma soeur qu'il faudrait acquérir une carte numérique...

Avec les capacités du tuner, et sachant que les chaînes sont diffusées en DVB-C, je ne vois pas ce qu'une carte numérique apporterait de plus, si ce n'est de l'argent dans les poches de Voo!

J'oublais de dire que j'ai bien entendu sélectionné DTV, mis l'ID réseau 1813, la fréquence à 330Mhz, par contre pour le débit symbole, pas moyen d'introduire 6875 KSym/s, le menu ne propose que 6900...

Quelqu'un aurait-il une idée sur la procédure que je pourrais utiliser pour configurer proprement ce téléviseur?

Merci d'avance pour votre aide.

Solution acceptée

Promeneur

 • 

26  messages

il y a 1 an

Bonjour,

Désolé pour le délai, mais j'ai une semaine très chargée!

Pour résumer la situation: je suis allé ce dimanche chez ma Maman, j'ai installé l'ampli et modifié le câblage afin de ne plus avoir de connexion en "série".

Cela fonctionne maintenant parfaitement, chaque téléviseur étant connecté à une sortie délivrant +4db.

Je remercie tout le monde pour les informations et conseils fournis qui m'ont finalement permis de trouver une solution simple et "relativement" bon marché.

Il est donc à retenir qu'avec le nouveau signal digital, la connexion série via des splitter n'est plus fonctionnelle et qu'il faut bien s'assurer d'avoir une connexion dédiée pour chaque équipement.

Expert

 • 

5.8K  messages

il y a 1 an

Bonjour,

Voyez si les procédures disponibles dans l'article ci-dessous pour la recherche du "nouveau signal" numérique sur certains modèles de TV "Sharp" peuvent vous aider :

https://assistance.voo.be/fr/support/tv/tv-analogique/installation-et-activation/realiser-la-recherche-de-chaines-tv-suite-au-nouveau-signal/sharp.html

(Modifié)

Promeneur

 • 

26  messages

il y a 1 an

Bonjour Cosmos1999,

Merci pour votre réponse.

J'ai déjà écumé les solutions proposées sur le site...

Par contre, j'ai "résolu" le problème en connectant le téléviseur en première ligne sur le câble d'antenne.

Il y a donc manifestement un problème à la connexion de 2 appareil en ligne.

Il va donc maintenant falloir que je trouve comment faire car ma Maman (90 ans) tient beaucoup à pouvoir regarder son émission dans sa cuisine en mangeant le midi et le soir!

Peut-être qu'un ampli plus puissant que le simple splitter utilisé jusqu'à présent pourra faire l'affaire...???

Si vous avez une idée, je suis preneur.

Tout cela devant rester à "moindre frais" car petite pension.

Merci

Top Expert

 • 

21.1K  messages

il y a 1 an

Bonjour,

Il est probable que vous utiliser un "vieux" réseau coaxial chez votre maman.

En analogique il était fréquent de ponter une prise en cascade sur une prise existante pour étendre le système.

En numérique (nouveau signal ou via décodeur) ça ne fonctionne généralement pas.

Promeneur

 • 

26  messages

il y a 1 an

Bonjour,

Merci pour votre réponse.

Effectivement, le réseau n'est pas nouveau...

Mais avant d'investir dans un nouveau câblage coaxial, je voudrais être "sûr" que cela pourra fonctionner!

De même, si je dois acquérir un "splitter" alimenté faisant donc office d'ampli, j'aimerais avoir confirmation de l'efficacité du procédé.

Toute information sur le sujet est utile et bonne à prendre.

A+

Expert

 • 

5.8K  messages

il y a 1 an

Bonjour,

Je pense que le plus simple et le plus sûr pour avoir une installation conforme et fonctionnelle est de demander le passage d'un technicien Voo , qui pourra faire les mesures de signal nécessaires et trouver la meilleure solution pour votre cas ....

(Modifié)

Top Expert

 • 

41.4K  messages

il y a 1 an

Un splitter passif 2 voies fait déjà baisser le signal initial de 4 dB, et ce qui pouvait fonctionner en analogique n'est plus valable en numérique.

Normalement si plusieurs TV en numérique , VOO devrait placer un ampli répartiteur (NIU) à plusieurs sorties , effectivement il vaut mieux faire passer un technicien pour vérifier l'installation. 

Promeneur

 • 

26  messages

il y a 1 an

Je vous remercie , Cosmos1999 et Roylion15, pour vos réponses.
Le passage d'un technicien Voo n'étant généralement pas gratuit, je vais sans doute éviter cette solution.

Par contre, l'idée d'un splitter/répartiteur actif, donc avec ampli était une solution que j'envisageais.
J'aurais juste voulu avoir la confirmation, par quelqu'un qui aurait cette même configuration, que cela fonctionne effectivement avant de faire des frais.

Top Expert

 • 

21.1K  messages

il y a 1 an

Hello,

Le passage d'un technicien Voo n'étant généralement pas gratuit, je vais sans doute éviter cette solution.

C'est vrai qu'il vaut mieux s'en assurer, je pense qu'effectivement les interventions sur le nouveau signal ne sont pas forcément considérées comme du dépannage qui serait gratuit.

Si vous avez bien inscrit votre n° client dans votre profil, @Kevin P ou un autre officiel pourra probablement vous confirmer dans quel cas vous vous trouvez

(Modifié)

Expert

 • 

5.8K  messages

il y a 1 an

Il n'y a pas que l'amplification qui entre en ligne de compte pour un bon signal numérique.

La qualité du câble coaxial , la conformité de la prise TV murale , la qualité des connecteurs et de leur réalisation est très importante pour l'obtention d'un signal de qualité en numérique.

La plupart des amplis RF bon marché dans le commerce ne conviennent pas , avec leur gain excessif qui est souvent de l'ordre de 20 à 30 dB.

Ceux qui conviennent sont plus difficile à trouver et sont trop chers, souvent +- 100€ ou plus

( Voo facture le placement d'un ampli NIU à 38€ )

Personnellement, je ne vous recommande pas de placer vous-même un amplificateur, surtout que l'on ne sait pas s'il n'y a pas d'autres choses à remplacer.

Après vous faites évidemment comme bon vous semble , si vous voulez tenter la chose ....

(Modifié)

Promeneur

 • 

26  messages

il y a 1 an

OK, merci pour ces infos.

Je vais voir du côté de Voo ce que me couterait la venue d'un tech pour placer cet ampli.

Promeneur

 • 

26  messages

il y a 1 an

@ Marcs:

Je n'ai pas mentionné le N° client dans le profil car je ne connais pas celui de ma Maman...
Je vais le chercher et je poserai alors la question.
merci pour votre aide.

Officiel VOO

 • 

1.4K  messages

il y a 1 an

Bonjour @Droopyougo ,

 

Afin de faciliter l'analyse, pouvez-vous ajouter le numéro de client de votre maman dans votre profil svp ?

 

Avant de prévoir le passage d'un technicien, pouvez-vous suivre les instructions ci-dessous en faisant bien une recherche MANUELLE et pas automatique :

 

fréquence : 330 MHz ou 330.000 KHz 
modulation : 64 QAM 
Taux ou débit de symboles : 6.875 Ks 

 

Si ce n'est pas possible, vous pouvez essayer ceci :

 

fréquence : 314 MHz ou 314.000 KHz 
modulation : 256 QAM 
Taux ou débit de symboles : 6.875 Ks 

 

 

 

Top Expert

 • 

41.4K  messages

il y a 1 an

@Kevin P 

Non ce n’est pas possible …

La recherche manuelle ne peut pas fonctionner sur la 330 MHz vu qu’il n’y a aucune chaîne sur cette fréquence mais uniquement les datas nécessaires et infos du réseau pour effectuer la recherche automatique.


C’est uniquement la recherche manuelle sur la fréquence 314 MHz en 256 QAM qui peut donner accès à la majorité des chaînes du nouveau signal mais ce mode de recherche ne donnera pas l’ accès aux chaînes locales comme en recherche automatique. 

(Modifié)

Promeneur

 • 

26  messages

il y a 1 an

Bonjour,

Comme je l'ai mentionné précédemment, j'ai finalement pu configurer le téléviseur en le connectant en prmière ligne sur le câble d'antenne.

Mon problème de configuration et de recherche des programmes est donc résolu.

Par contre, j'ai toujours le problème que, lorsque connecté derrière un splitter, cela ne fonctionne plus.

J'ai retrouvé un ampli Voo GVR-2440C que je vais essayer d'installer pour voir si cela aide.

Il faut que je trouve les cosses à visser ad hoc pour pouvoir le faire...

Je risque aussi de devoir sérieusement modifier le réseau câble car, si j'ai bien vu, je dois entrer le câble principal dans l'ampli pour repartir de là vers les câbles de distribution, or, aujourd'hui, j'ai une arrivée en cave, puis un câble vers le boitier de connexion du salon, et, de là, un split vers les 2 appareils (salon et cuisine).

Je vais voir comment je peux faire cela.

En attendant, je vais demander le N° client de ma Maman et l'ajouter au profil pour une facilité d'analyse.

Merci pour vos conseils.

Poser une question

Poser une question

Conversations populaires

Loading...
Loading...