Passer au contenu principal
IK

Promeneur

 • 

9 Messages

dim. 3 févr. 2019 11:24

Wifi mais pas d'accès internet

Bonjour,
Nous rencontrons des problèmes avec internet a la maison : le Wifi fonctionne mais aucun accès à Internet progressivement : d'abord les smartphones ensuite nos pc portables et maintenant ma box évasion qui indique 2020 ou 6010. J'ai évidemment t tout débranché rallumé redémarré rien n'y fait et les témoins modem et box ont tous l'air ok...
Merci pour votre aide.

Réponses

Solution acceptée

Promeneur

 • 

9 Messages

il y a 2 ans

Voilà qui est fait. Je suis tombée sur un suuuuper gentil Monsieur qui a tout guidé et qui apparement a pris la peine de chipotter de son côté : j'ai pas trop compris le problème mais… ben tout refonctionne pour l'instant !! Merci Monsieur !! (Et merci Mr Marcs)
alloja

Citoyen d'honneur

 • 

659 Messages

il y a 2 ans

Hello!

Et par câble Ethernet : aucun souci ?
VOObox et 2 cartes TV numérique.

Promeneur

 • 

9 Messages

il y a 2 ans

Hello, je sais pas j'ai pas essayé je sais pas comment faire

Promeneur

 • 

9 Messages

il y a 2 ans

Mais le petit monsieur avec sa camionnette et son échelle sur le poteau voisin un dimanche y sont peut être pour qqch?!
Marcs

11.2K Messages

il y a 2 ans

Mais le petit monsieur avec sa camionnette et son échelle sur le poteau voisin un dimanche y sont peut être pour qqch?!


Bonjour,

si le problème est toujours présent et que le technicien est encore là, c'est peut-être le moment de lui signaler qu'il a peut-être touché à votre ligne par erreur.

Mais s'il travaille sur le boitier, il est sans doute normal que vous ayez des soucis, n'attendez quand même pas qu'il soit parti pour réagir.
N'étant qu'un simple client, je ne parle jamais au nom de Voo

Promeneur

 • 

9 Messages

il y a 2 ans

Bonjour c'est en quittant de chez moi que je l'ai aperçu. Je viens de rentrer il n'est plus la; la box évasion a l'air de refonctionne mais pas le pc ni mon smart je viens de refaire un reset j'attends pour ré allumer le routeur...

Promeneur

 • 

9 Messages

il y a 2 ans

Et les problèmes d'Internet datent de vendredi...

Promeneur

 • 

9 Messages

il y a 2 ans

Nothing to do. La box fonctionne mais pas mon pc ni mon smart. Témoin wifi au vert, seul le témoin "US" clignote vert sur le routeur après le 10ieme reset du week end...
Marcs

11.2K Messages

il y a 2 ans

Vous pouvez appeler le dépannage au 078/ 50 50 50 ils sont accessible le dimanche jusque 21h30.
N'étant qu'un simple client, je ne parle jamais au nom de Voo
Nathan

Apprenti

 • 

2.7K Messages

il y a 2 ans

Bonjour Isabelle.kellens et bienvenue sur Le Forum ! :)

Je suis ravi de lire que tout est rentré dans l'ordre grâce à l'intervention de notre expert et de mon collègue du service clientèle que vous avez eu au téléphone.

Par ailleurs, pourriez-vous vérifier le numéro de client que vous avez ajouté dans les paramètres de votre profil, car il renvoie vers un dossier sans contrat actif ?

Bonne journée :)

Ancien Officiel VOO

Promeneur

 • 

9 Messages

il y a 2 ans

Voila qui est fait, merci ! Il manquait un chiffre.
Par contre le problème est revenu, enfin on perd la connexion internet par intermittence… et très régulièrement

Promeneur

 • 

9 Messages

il y a 2 ans

Bon. Mon beau fils vient de chipotter aux répétiteurs et ça refonctionne. Partout et très bien. -_-
Sorry du dérangement, évidemment je reviens si ça ne va plus! :-) bonne soirée les gens !
Nathan

Apprenti

 • 

2.7K Messages

il y a 2 ans

Bonjour Isabelle.kellens ,

Rassurez-vous, vous ne nous dérangez pas ! Notre équipe est à votre disposition pour répondre à vos questions et pour vous aider à résoudre ce genre de désagréments.

Je suis ravi de lire que tout est rentré dans l'ordre grâce à l'intervention de beau fils. N'hésitez pas à nous donner de vos nouvelles si le souci se manifeste à nouveau.

Bonne journée :)

Ancien Officiel VOO