Profil de usb
Apprenti

Apprenti

 • 

77 Messages

dim. 14 oct. 2018 13:14

VOWifi ne fonctionne plus

Hello @ tous,

J'ai un problème:
Je suis abonné Orange pour mon GSM et depuis quelques jours je constate que la fonction appels wifi ne fonctionne plus à mon domicile.
Je précise, à mon domicile, car de chez mon frère (qui est VOO également mais avec un autre modem et dans une autre zone) ça fonctionne parfaitement.

J'ai commencé par contacter VOO ou je suis tombé sur 'un brave monsieur' qui a essayé de me vendre avec une certaine insistance un antivirus !!! mais qui m'a renvoyé vers Orange.
(C'est la première fois que j'ai une mauvaise expérience avec le helpdesk de VOO...)

Et chez Orange, la ils m'ont logiquement dit que si ça fonctionnait chez mon frère le problème venait certainement de mon FAI.

J'ajoute pour être complet que j'ai un FEMTOCEL mais qu'il soit branché ou pas le problème reste le même.

Bref je tourne en rond et je n'arrive pas à régler ce problème.

Heeeeeelp.

Merci d'avance pour vos réponses.

usb
Gerinald

Savant

 • 

8.4K Messages

il y a 4 ans

Bonjour,

Drôle de réponse que l'on vous donne là .... :(

La première chose à faire, vu que on parle bien de wifi ... c'est de vérifier sur votre modem si le wifi est bien activé ...

Si vous avez du wifi ailleurs, je ne voit plus que cela ;)
Marcs

Top Expert

 • 

17K Messages

il y a 4 ans


La première chose à faire, vu que on parle bien de wifi ... c'est de vérifier sur votre modem si le wifi est bien activé …



Hello,

Vérifiez également si votre carte wifi est toujours bien reconnue :thinking:

Je ne sais pas si c'est un hasard, mais sur mon pc depuis une mise à jour ce matin, ma carte wifi n'est plus reconnue, c'est comme si elle n'était pas installée ou pas branchée.



Je ne sais pas si c'est la carte de mon pc qui a un problème de part son grand âge ou si c'est la mise à jour qui a fait foirer le bazar, mais vérifiez chez vous, on ne sais jamais.

Ma carte wifi n'est également plus visible depuis l'icone "réseau" dans la barre d'outils.

Comme je n'utilise pas le wifi sur mon pc, je ne vais pas me tracasser plus avant, il sera toujours temps d'y regarder le jour ou j'en aurait besoin. :innocent:
Bumblebee

Éclairé

 • 

568 Messages

il y a 4 ans

Hello @ tous,

J'ai un problème:
Je suis abonné Orange pour mon GSM et depuis quelques jours je constate que la fonction appels wifi ne fonctionne plus à mon domicile.
Je précise, à mon domicile, car de chez mon frère (qui est VOO également mais avec un autre modem et dans une autre zone) ça fonctionne parfaitement.

J'ai commencé par contacter VOO ou je suis tombé sur 'un brave monsieur' qui a essayé de me vendre avec une certaine insistance un antivirus !!! mais qui m'a renvoyé vers Orange.
(C'est la première fois que j'ai une mauvaise expérience avec le helpdesk de VOO...)

Et chez Orange, la ils m'ont logiquement dit que si ça fonctionnait chez mon frère le problème venait certainement de mon FAI.

J'ajoute pour être complet que j'ai un FEMTOCEL mais qu'il soit branché ou pas le problème reste le même.

Bref je tourne en rond et je n'arrive pas à régler ce problème.

Heeeeeelp.

Merci d'avance pour vos réponses.

usb


Hello,

Je ne sais pas si tu l'as deja fait mais :


  • éteins et rallume ton modem
  • Reboot ton telephone
  • Coche et décoche l'option dans les paramètres appel wifi
On sait jamais ...
roylion15

Top Expert

 • 

31.1K Messages

il y a 4 ans

Hello
vous êtes sur que votre femto est fonctionnel ?
car je suppose que vous possédez cet appareil, c’est que vous ne captez pas chez vous , non ?

Apprenti

 • 

77 Messages

il y a 4 ans

Hello,

Merci pour vos réponses.
J'ai, je pense, testé toutes les solutions possibles avant de contacter Orange et VOO pour ne pas les déranger si le problème venait de chez moi.

Le femto est fonctionnel mais sa portée est très limitée, pour le wifi j'ai des relais qui me permettent de couvrir l'ensemble de mon domicile. Ça fonctionnait encore très bien il y a quelques jours.

Il y a eu une maintenance effectuée le 10 octobre mais je n'oserais pas affirmer que c'est suite à cela.

Le pire, c'est que ça fonctionne très bien de chez mon frère... Je ne pige vraiment pas.

usb
Thibault

Officiel VOO

 • 

4.2K Messages

il y a 4 ans

Bonjour USB,

Nous allons analyser votre demande et revenir vers vous rapidement :)

Apprenti

 • 

77 Messages

il y a 4 ans

Bonjour USB,

Nous allons analyser votre demande et revenir vers vous rapidement :)


Grand merci !

usb

Apprenti

 • 

77 Messages

il y a 4 ans

Hello @ tous,

Je fais ce petit message pour remercier Gilles N. qui m'a aidé sans compter son temps, est resté très patient, à l'écoute et ça sans me proposer le moindre produit commercial en plus... Pro quoi !

Bon petit bémol, je n'arrive toujours pas avoir l'option "Appels wifi" chez moi.
Peut-être que la solution passe par un changement de modem pour un technicolor (à voir)

Si quelqu'un a une idée de solution, je suis toujours preneur !

usb
roylion15

Top Expert

 • 

31.1K Messages

il y a 4 ans

Hello
usb : Avez vous vérifié ce point important ?

Apprenti

 • 

77 Messages

il y a 4 ans

Hello roylion15,

Pas vraiment, je suis en ip publique depuis toujours, ça fonctionnait bien avant le 10/10.
Mes objets connectés fonctionnent tous très bien à l'exception de la fonction "Appels wifi" sur mon tel.

Merci pour votre message, ça fait plaisir de ne pas se sentir seul ;-)

usb
roylion15

Top Expert

 • 

31.1K Messages

il y a 4 ans

Oui mais il faut vérifier , car après une maintenance votre IP peut changer aléatoirement en IP privée et certains trucs particuliers ne plus fonctionner correctement
comme vous avez un femto un changement d’IP même publique peut avoir aussi altéré son bon fonctionnement

Apprenti

 • 

77 Messages

il y a 4 ans

Bein, j'ai une belle IP publique, c'est bien non ?
Je suis en train de faire diverses manipulation sur mon téléphone pour voir si l'option revient mais rien n'y fait
roylion15

Top Expert

 • 

31.1K Messages

il y a 4 ans

Avez vous gardé la même IP publique qu' avant la maintenance de VOO ?
Je ne pense pas vraiment que le problème vienne de VOO à ce niveau là ... surtout si çà fonctionnait avant.
J'ai Orange aussi et je peux passer des appels wifis sans souci même en coupant totalement le réseau cellulaire de mon IPhone...

Apprenti

 • 

77 Messages

il y a 4 ans

Pour l'IP, je ne sais pas si j'ai gardé la même.
J'ai aussi contacté Orange mais c'est une nouvelle aventure qui commence ;-)

usb
roylion15

Top Expert

 • 

31.1K Messages

il y a 4 ans

Hello,
usb
C'est un peu bête d'avoir marqué votre post comme "meilleure réponse" et donc de faire passer le sujet en résolu alors que rien n'est résolu.
Les autres membres ne vont pas venir vous suggérer des choses sur un sujet résolu ...

Poser une question

Poser une question

Conversations populaires