Passer au contenu principal

Promeneur

 • 

16 Messages

mar. 14 janv. 2020 23:30

VoWifi ne fonctionne pas a mon domicile

Bonjour,

Je suis chez Orange avec un abonnement Guépard et j’ai remarqué que j’avais la VoWifi au boulot qui sont également chez Voo et chez un ami qui lui est aussi chez Voo mais pas chez moi ce qui m’a tendu la puce a l’oreille.. L’option est bien actif du coté de Orange, et dans les parametres de mon iPhone (logique vu que ça fonctionne chez un ami et au boulot)

J’ai regarder a travers le forum ici en faisant des recherches et je n’ai rien trouver de fructueux

voici deux sujet qui s’en rapproche  ( https://forum.voo.be/ma-connexion-internet-17/vowifi-ne-fonctionne-pas-avec-connexion-internet-voo-20219 ) ( https://forum.voo.be/ma-connexion-internet-17/vowifi-ne-fonctionne-plus-17682 )

Alors côté technique j’ai un modem Technicolor (j’ai fais remplacer mon netgear vieillissant il y a quelques mois de cela) et tout est de “base” je n’ai pas a proprement changer quelque choses dans les paramètres du modem (si ce n’est le SSID et le MDP du wifi)

Je suis bien en adresse IP publique (j’avais fait la demande il y a quelque temps aussi)

Donc voilà je ne sais pas qu’est-ce qui pourrait résoudre le problème .. pouvez vous m’aider ? 

voici un screenshot des donnés de connexion de mon modem je sais pas si ça aide

 

 

Réponses

Promeneur

 • 

16 Messages

il y a 6 mois

Hello , merci de ta réponse

j’ai activé l’UPNP mais ça n’a pas fonctionné.. 

 

peut tu me dire comment ouvrir ces ports sur le Technicolor ??


edit : je l’ai fais mais toujours pas de VoWifi :(

 

Poser une question