mar. 22 oct. 2019 15:01

Vitesse très lente en Wifi

 

Bonjour à tous,

 

J’habite à Grez-Doiceau dans le Brabant-Wallon.

D’autres personnes sont-elles concernées par une vitesse très lente en Wifi de leur réseau depuis une bonne semaine et demie maintenant?

Pour donner une idée, même un envoi de mail (sans pièce jointe) peut parfois prendre jusqu’à 40 secondes...

J’ai jeté un oeil sur pas mal d’articles traitant du sujet mais je ne trouve pas de solution à mon problème...

  • le canal préférentiel est mis en automatique
  • des appareils (babyphones, consoles) ou autres (miroirs, aquariums, ...) ne sont pas à proximité directe.
  • je n’ai pas trop d’appareils connectés en même temps…
  • J’ai déjà éteint et rallumé ma box
  • J’ai déjà fait un reboot d’usine

Quelqu’un peut-il m’aider ou me conseiller ?

 

Merci à tous !

Réponses

XENA

Top Expert

 • 

11K Messages

il y a 7 mois

bonjour

avant tout, testez en filaire pour voir si vraiment votre problème est lié au wi-fi ou à votre ligne réseau

Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
XENA

Top Expert

 • 

11K Messages

il y a 7 mois

Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

il y a 7 mois

J’ai fait le test de vitesse, un peu avant la publication sur le forum, via le câble et j’arrive à frôler les 90Mb/s en download. (25-30 à peine en Wifi)

Hier soir, j’ai fait de même et on pouvait diviser cela par 2 presque.

XENA

Top Expert

 • 

11K Messages

il y a 7 mois

votre abonnement s’appelle comment?

votre PC est en 10/100/1000? gigabit?

Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
DDA

Expert

 • 

3K Messages

il y a 7 mois

S’il atteint 90 Mb, c’est au moins du 125 Mb (Wahoo).

Par contre @XENA ta remarque est pertinente … ce serait bien du MégaBit sur le PC avec ses 90 Mb :thinking:

Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM

il y a 7 mois

J’ai un pack trio donc je devrais être à 200Mb/s minimum non ?

En ce qui concerne le portable, je fais comment pour savoir si c’est du 10/100/1000 ?

 

Après, je n’ai jamais eu autant de lenteur donc le problème ne vient, à mon sens, pas du portable mais bien de la connexion :-(

 

De nouveau ce soir, c’est la galère.

Voici la preuve : (je précise qu’il n’y a que mon pc qui est connecté au réseau)

 

cosmos1999

Expert

 • 

2.8K Messages

il y a 7 mois

J’ai un pack trio donc je devrais être à 200Mb/s minimum non ?

 

Ah bon ???

Quel pack trio?

Trio Toudoo = 75 / 4 Mbps

Trio Wahoo = 125 / 6,5 Mbps

Trio Tatoo = 400 / 20 Mbps

 

A voir votre vitesse l’Upload , vous semblez avoir un Wahoo  125 / 6,5 Mbps …..

 

Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo
Marcs

Top Expert

 • 

10.8K Messages

il y a 7 mois

Bonjour,

 

Un trio ce n’est pas forcément au moins 200 puisque un wahoo c’est bien 125/6,5 (le tatoo c’est 400/20).

Comme votre upload est à 6,2 j’imagine que vous avez bien un wahoo.

 

Il est important que vous fassiez les speedtest en connexion câblée, il n’y a que comme ça qu’on peut s’assurer que le problème vient (ou pas) de la connexion et pas du wifi.

 

Pensez à publier vos niveaux, on aura déjà plus d’éléments pour voir ce qui coince.

Et n’oubliez pas de vous assurer que votre n° client est bien inscrit dans votre profil.

N'étant qu'un simple client, je ne parle jamais au nom de Voo

il y a 7 mois

Après vérification sur mes factures, je devrais être en Trio Wahoo.

Quand bien même, je suis très très loin de ce qui devrait être normal…

 

Est-ce possible que ce soit le modem qui est défectueux ?

il y a 7 mois

Voici la publication de mes niveaux : 

 

Mon numéro client est bien indiqué dans mon profil

cosmos1999

Expert

 • 

2.8K Messages

il y a 7 mois

Avant de dire que le modem est défectueux, merci de répondre aux demandes de @Marcs 

 

Sachez que les tests en Wifi ne sont pas représentatifs de votre connexion car le Wifi est soumis à toutes sortes d’aléas et de perturbations.

 

Seul un test en câblé direct sur le modem renseignera correctement sur la vitesse réelle chez vous.

Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo
DDA

Expert

 • 

3K Messages

il y a 7 mois

Après, je n’ai jamais eu autant de lenteur donc le problème ne vient, à mon sens, pas du portable mais bien de la connexion :-(

 

Bah, je ne serait pas si affirmatif que vous, plusieurs ont eux des problèmes de driver de la carte réseau après une màj de W10 … essayez de vous rendre sur le site du fabriquant de votre carte réseau et télécharger + installer leur dernier driver W10.

Cela concerne surtout les PC de 4 ans ou plus, les récent c’est beaucoup plus rare.

 

Connaître la vitesse de votre carte réseau :

 

 

Vous pouvez remarquer que je suis en Giga bit

 

Comment y arriver ? :

  • Dans la recherche, tapez : Panneau de configuration
  • Centre réseau et partage
  • Modifier les paramètres de la carte
  • Cliquez 2 fois sur la carte réseau
Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
cosmos1999

Expert

 • 

2.8K Messages

il y a 7 mois

@Jonathan Miche

 

Vos niveaux modem sont “pourris”.

 

Vérifiez correctement tous vos câbles coaxiaux au modem ainsi qu’à l’ampli NIU VOO ou le splitter dans la prise murale selon ce que vous avez

Vérifiez le bon serrage ou enfoncement de tous les connecteurs.

 

Un dépannage sera nécessaire si pas d’amélioration après vérification du câblage et des connexions.

N’oubliez pas de mettre votre numéro de client dans les paramètres de profil forum

Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo
DDA

Expert

 • 

3K Messages

il y a 7 mois

Vos niveaux modem sont “pourris”.

Loooool … soucis il y a certainement.

La vérification de votre carte réseau peut également être faites … W10 a fait quelques màj, vérifier que vous n’avez pas été impacté serait pas mal :kissing_smiling_eyes:

Techicolor - Trio Wahoo - 2 Evasion - 1 CI + - Essaie de trouver des alternatives aux distributions GAFAM
Marcs

Top Expert

 • 

10.8K Messages

il y a 7 mois

Comme cosmos, je trouve que vos niveaux ne sont pas vraiment idéaux, voo dira peut-être que vous êtes encore (à la limite) des tolérances pour ce qui est du download mais de toute façon les valeurs en up sont encore plus limites (et elles peuvent influencer négativement le download).

 

Si la vérification des raccords ne donne pas d’amélioration, il faudra effectivement envisager de demander un dépannage mais il est bien tard pour le faire ce soir.

Vous pouvez attendre qu’un officiel fasse la demande demain ou téléphoner au 078/50 50 50 (vous pouvez encore essayer ce soir, ils sont présent jusqu’à 21h30)

N'étant qu'un simple client, je ne parle jamais au nom de Voo