Profil de lepompier
Apprenti

Apprenti

 • 

48  messages

lundi 13 mai 2019 16:22

vitesse internet insuffisante

Bonjour à vous

j ai un problème de vitesse je ne dépasse pas 46,3 au speedtest merci d avance !!!!
depuis 3 jours
Connexion câble
Bien à vous jacques Scheepers

.... Prudence à la Maison ou en voiture Prudence ....

Solution acceptée

roylion15

Top Expert

 • 

34.3K  messages

il y a 4 ans

Pourriez vous nous donner quelques informations techniques sur ce pc ?
il est récent ?
Programme ou suite antivirus utilisée ?
Avez vous essayé en désactivant votre AV / pare feu temporairement ?
Avez vous tenté de réinitialiser le modem , quel modem possédez vous au fait ?
alloja

Citoyen d'honneur

 • 

1.1K  messages

il y a 4 ans

Lionel S

Savant

 • 

6.6K  messages

il y a 4 ans

Bonjour lepompier !

alloja, sa ligne est très bonne et stable. Les niveaux ne sont pas en cause ici.

lepompier, êtes-vous connecté directement au modem avec votre câble, ou passez-vous par un switch, routeur, ou CPL ?

Apprenti

 • 

48  messages

il y a 4 ans

Bonjour Lionel

je suis connecté du modem avec un câble et rien d 'autre .

Test de ce jour , il est les même :wink:

roylion15

Top Expert

 • 

34.3K  messages

il y a 4 ans

Hello,
Vous avez quel abonnement , Il semble que ce soit un toudoo ? donc 75/4 de base donc...
Il faudrait peut être tester avec un autre pc ou déjà un autre navigateur.

Apprenti

 • 

48  messages

il y a 4 ans

Bonjour d ‘ habitude 65/4
oui 75/4 ---
Tester opéra , Firefox , s'est le même !!!
pas d 'autre Ordi.

bien à toi Jacques
Lionel S

Savant

 • 

6.6K  messages

il y a 4 ans

En plus des questions de roylion15, pensez aussi à redémarrer votre modem. :wink:

Apprenti

 • 

48  messages

il y a 4 ans

Bonjour roylion

je peut vous donnez se que vous me demandé .

Mais avant voici un test que j ‘ ai fait .
J ‘ ai éteint mon modem 30 min . Le matin .
Bien à vous
jacques

Apprenti

 • 

48  messages

il y a 4 ans

Re Bonjour

Test fait 16h30 , voilà
Je pense que mon Ordi. Et le reste sont Très bon .
Bien à vous jacques


Lionel S

Savant

 • 

6.6K  messages

il y a 4 ans

Bonjour lepompier,

Voilà qui est parfait !

Laquelle des solutions proposées par roylion15 a réglé votre situation ?
roylion15

Top Expert

 • 

34.3K  messages

il y a 4 ans

Je devrais supposer qu' un "cool reboot" a réglé le souci ...
Lionel S

Savant

 • 

6.6K  messages

il y a 4 ans

On dirait bien, oui !

Apprenti

 • 

48  messages

il y a 4 ans

Bonjour à vous deux
"cool reboot" en français redémarrer ha ha
J’ ai fait comme d ‘ habitude , j ‘ai couper mon modem pendant 10 min.
puis rebrancher et voilà .
Mais depuis que je suis chez voo.
Jamais il n ‘avait descendu si bat 46 !!!

Bien à vous

Merci à vous deux :thumbsup::wine_glass::wine_glass:

Il va trop vite ha ha :rofl::rofl: on va m ' envoyer la facture du sur plus ha ha

PS : ce jour
roylion15

Top Expert

 • 

34.3K  messages

il y a 4 ans

un cool reboot ce n'est pas le redémarrer simplement (par exemple par le bouton redémarrer de l'interface modem) c'est bien couper le tout qq minutes et puis le rallumer comme vous avez procédé ...

Apprenti

 • 

48  messages

il y a 4 ans

Bonjour

, c'est bien couper le tout qq minutes et puis le rallumer comme vous avez procédé ...
oui oui :thumbsup:

Très bonne soirée à vous

Poser une question

Poser une question

Conversations populaires

Loading...
Loading...