Profil de bigvini
Apprenti

Apprenti

 • 

43  messages

mardi 6 mars 2018 13:14

Qualité de connexion catastrophique depuis quelques semaines

Bonjour, depuis plusieurs semaines mon modem se coupe ou perd la connexion. Je dois souvent l'éteindre et le rallumer. La qualité du wifi est très mauvaise aussi. Je suis sous pack one et très déçu de la qualité de connexion internet.

Vincent

Solution acceptée

Thibault

Officiel VOO

 • 

4.6K  messages

il y a 5 ans

Bonjour bigvini,

Je viens de transférer votre demande vers le bon service. Ils vont revenir vers vous rapidement à ce sujet :)
Marcs

Top Expert

 • 

18.7K  messages

il y a 5 ans

Bonjour,

Comme d'habitude dans ces cas là, publiez vos niveaux, cela permettra de voir s'il y a un problème sur votre ligne.

Vous étiez déjà client avant votre pack one ? votre connexion était bonne ?

Apprenti

 • 

43  messages

il y a 5 ans

Voici

Apprenti

 • 

43  messages

il y a 5 ans

Je suis abonné depuis des années, le problème dure depuis plusieurs semaines
Marcs

Top Expert

 • 

18.7K  messages

il y a 5 ans

Vous avez toujours un modem Netgear CG3100 d'après vos relevés, je pense qu'un officiel voo devrait s'occuper de votre situation car ce modem n'est plus trop adapté pour un pack aussi rapide.

Il faudra voir avec eux si un échange est suffisant pour régler vos soucis (je me permet de les prévenir pour qu'ils se penchent sur votre cas :nerd:)

Apprenti

 • 

43  messages

il y a 5 ans

Bonjour, j'ai bien reçu le nouveau modem technicolor en remplacement du Netgear.
Malheureusement, la qualité de connexion aussi bien en filaire qu'en wifi ne s'est pas améliorée.
Je pense avoir tout essayé (modem en mode automatique, fréquence 40 MHZ, tout nouveau câble rj45)
Bref, toujours très déçu de la qualité malgré le pack one...
roylion15

Top Expert

 • 

34.3K  messages

il y a 5 ans

Hello
Postez nous un speedtest peut être ?

Apprenti

 • 

43  messages

il y a 5 ans

Je suis en 179 descendant et 10 ascendant, donc je pense que les vitesses sont bonnes? Mais je suis constamment déconnecté en wifi, et même en filaire. Même les images du décodeur évasion sont parfois pourries ( pas dû à la.connection je pense) mais c'est quil y a un soucis quelque part....

Apprenti

 • 

43  messages

il y a 5 ans

Thibault

Officiel VOO

 • 

4.6K  messages

il y a 5 ans

Bonjour bigvini,

Je relance mes collègues à ce sujet afin de vérifier pourquoi le changement de modem n’a pas amélioré la situation. N'hésitez pas à reprendre contact avec lui par message privé.

Poser une question

Poser une question

Conversations populaires

Loading...
Loading...