Passer au contenu principal
Profil de veronesi.n
Apprenti

Apprenti

 • 

76 Messages

sam. 10 nov. 2018 19:26

Problèmes sur Piétrain (1370) - remplacement de la ligne mère.

Ceci s'adresse à un officiel Voo.

Cela fais 2 mois +- que je n'ai que des soucis au niveau TV - Net.
Entre image médiocre, codes d'erreurs .évasion, et perte de paquets sur le net, ...
J'ai eu l'intervention d'un technicien (il faut prendre congé évidement) pour se rendre compte que le soucis venait de la ligne. 1° intervention: remplacement de 2X 3% de ligne. Sans nouvelles je téléphone au service technique 1x par semaine environ, pour finir par entendre la semaine dernière qu'il faut "remplacer la ligne mère" ... Depuis lors, et après plusieurs demandes d'informations, rien de bien clair.
Est-il possible de savoir pour quand est prévue l'intervention et pour quand cela sera effectivement remis en ordre?
Merci.

Réponses

Antoine L

Officiel VOO

 • 

3K Messages

il y a 2 ans

mikL Le modem ne semble pas travailler plus à certains moments, mais cela reste tout de même une possibilité.

veronesi.n Je parlais du modem VOO, je ne pense pas qu'il y ait un quelconque souci du côté de votre routeur.

Pour ce qui est du SNR, sur votre dernière facture d'écran, il n'y a pas vraiment de variation. En effet, votre modem a décidé de capter d'autres fréquences (les canaux 5 à 8 ont pris la place des canaux 9 à 12). C'est le canal 9 (506Mhz) qui semble poser souci.

Si vous avez de nouvelles lenteurs, n'hésitez pas à vérifier si vous voyez ce canal dans le diagnostic du modem. De mon côté, je vais remonter la situation au service du réseau, car je remarque la même chose sur des modems captant ce canal 9 dans votre rue.
veronesi.n

Apprenti

 • 

76 Messages

il y a 2 ans

veronesi.n Je parlais du modem VOO, je ne pense pas qu'il y ait un quelconque souci du côté de votre routeur.

Pour ce qui est du SNR, sur votre dernière facture d'écran, il n'y a pas vraiment de variation. En effet, votre modem a décidé de capter d'autres fréquences (les canaux 5 à 8 ont pris la place des canaux 9 à 12). C'est le canal 9 (506Mhz) qui semble poser souci.


C'est des canaux en back-up? En gros le modem switche de canal à son bon vouloir (ou parceque le signal devient mauvais) et c'est sûrement de là que vient le problème?
mikL

Expert

 • 

3.3K Messages

il y a 2 ans

Non ce sont des capacité supplémentaire sur le réseau.
Je ne sais pas dans quel cas le modem va prendre les 4 autres fréquences.
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
Marcs

Top Expert

 • 

12.4K Messages

il y a 2 ans

Non ce sont des capacité supplémentaire sur le réseau.
Je ne sais pas dans quel cas le modem va prendre les 4 autres fréquences.


Salut,

Je ne sais pas comment ça fonctionne, mais chez moi, ça change de temps en temps sans que je ne redémarre le modem.

Dernièrement j'avais les canaux de 1à 4 et de 9 à 12, ce matin c'est de 1 à 8.
Comme le signal n'est jamais mauvais chez moi, j'imagine que c'est soit aléatoire ou alors en fonction de la charge des différents canaux (donc une sorte d'équilibrage)

Chez moi il y a 12 canaux sur le réseau mais le Netgear n'en prend (par construction) que 8.
Un modem qui accepte plus de canaux les prendra tous ( mais je ne sais pas si ça changerait quelque chose dans le cas veronesi)
N'étant qu'un simple client, je ne parle jamais au nom de Voo
veronesi.n

Apprenti

 • 

76 Messages

il y a 2 ans

Je regarde de temps à autres, et je ne vois plus les canaux 9 à 12... Toujours des variations dans le signal, même si je fais le test +- 10sec d'écart, enfin plutôt quand le modem veut bien rafraîchir la page...
La connexion a l'air stable pour le moment... Mais il faut toujours +-10sec pour atteindre les 200 mb/s en download et l'upload ressemble toujours à l'ecg d'un futur macabé...
veronesi.n

Apprenti

 • 

76 Messages

il y a 2 ans

Bonjour veronesi.n


Je vous informe que des commentaires présents dans ce sujet ont été édités/effacés car comportaient des éléments allant à l'encontre de La Charte du Forum VOO. Merci de bien vouloir faire attention, car cela nuit à la convivialité que nous souhaitons mettre en place sur Le Forum.

Le ban n'est toutefois pas d'actualité, car nous sommes aussi avant tout là pour résoudre votre souci.


Vous vous trompez de sujet... Enfin je vois de quoi vous parlez...
Il serait temps aussi de dire à Simba de se calmer et d'être aimable aussi plutôt que de se prendre pour un modérateur et d'envoyer ses remarques à tout va... Ce n'est pas parceque Monsieur passe son temps sur le forum et comptabilise 11.000 messages qu'il ne doit pas être remis à sa place. Ce n'est pas la première fois qu'il fait des remarques aux autres. ça aidera à rester calme et courtois.
Je poste tout content de faire partie de ceux chez qui Voo teste le 400 Mb/s et Monsieur vient me descendre en arguant que je paie pas pour ça et que donc je dois la fermer et arrêter de rouspetter. (chose que dans le post initial je n'ai pas faite)
Vous comprendrez donc aisément qu'il n'est pas possible de rester calme et courtois avec ce genre de personnes qui se croient tout permis et tout puissant.
Enfin bonne journée.
veronesi.n

Apprenti

 • 

76 Messages

il y a 2 ans

Bonjour veronesi.n

J'ai bien conscience que ça fait des mois que votre vitesse Internet ne tient pas la route. Antoine L poursuit l'analyse et vous tiendra au courant !


Pour info: passage de technicien lundi car j'ai encore eu des soucis jeudi passé.
Remplacement de modem. Test et toujours pareil à l'upload (pas constant avec des variations au démarrage du test, puis ça se stabilise). Ils ont vérifié mes connexions et câblage dans la maison.
Rien à signaler de ce côté là.
Hier en faisant un speedtest, j'ai eu une chute à l'upload (monté vers les 17, puis redescendu à 2-3 avant de remonter), je ne sais pas si c'est dû à la phase test ou à un problème sur la ligne.
Bonne journée.

Apprenti

 • 

78 Messages

il y a 2 ans

Si cela peux vous rassurer, c'est le même combat à fourons/ Remersdael, remplacement de la ligne mère après le venue plusieurs techniciens.
Avec Voo si vous n'aller pas chercher l'info, n'espéré pas quelle vienne a vous toute seule. il faut remuer ciel et terre pour avoir quelqu’un qui vous donne les infos.

Voici quelques screenshot de chez moi qui datent de hier ...
veronesi.n

Apprenti

 • 

76 Messages

il y a 2 ans

Tiou Antoine L

Bonjour,

ça fait longtemps non?
Bon et bien voici des nouvelles...
Connexion CATASTROPHIQUE hier. Entre 30Mb/s et 300Mb/s... enfin faut pas se leurrer je parle du maxima atteint 1x sur 15 tests...
En câblé en moyenne 50MB/S avec 2 pc différents sur mon routeur et 100Mb/s sur le modem (qui n'est pas en bridge pour le moment, mais bien 2 sous réseaux différents.) J'ai eu droit à la réflexion au téléphone du câble défectueux et après test d'un autre câble de l'interrogation à savoir si il ne fallait pas du câble 6 ou 7E avec le modem Technicolor (faut me dire quand je dois commencer à rigoler, parce que là, ça ne m'amuse plus du tout).
Je teste aujourd'hui en wifi sur mon modem, j'ai +- 350Mb/s, je me connecte sur le Wifi du modem technicolor, je suis à 100Mb/s et j'ai testé plusieurs fois. je repasse sur le Wifi de mon routeur et je suis de nouveau à 350Mb/s. Je suis à 2.70m du modem et du routeur.

ça dure depuis longtemps ... trop longtemps. j'ai un rendez-vous avec un technicien jeudi.
J'en ai marre d'essayer de comprendre ce qui peut faire que cette connexion soit aussi aléatoire...

:rage:
:rage:
:rage:
:rage:
:rage:
:rage:
:rage:
:rage:
:rage:
:rage:
:rage:
:rage:
veronesi.n

Apprenti

 • 

76 Messages

il y a 2 ans

Juste au cas où, il y effectivement ENCORE un soucis sur la ligne...
Le technicien m' a encore dit que tout était parfait chez moi, mais que la panne se situait plus loin dans la rue et que ça serait réparé par une autre équipe sous 4 jours...
veronesi.n

Apprenti

 • 

76 Messages

il y a 2 ans

Bon, hier après-midi SMS de VOO,

"cher client nous avons identifié que votre panne est due à un incident sur le réseau.
Nos équipes sont déjà sur place, vos services seront rétablis dans les plus brefs délais. Votre RDV est donc annulé. Toutes nos excuses pour le dérangement" ...

Je n'avais pas de rendez-vous de programmé. Et le soucis ne semble toujours pas être résolu.




mikL

Expert

 • 

3.3K Messages

il y a 2 ans

Si cela peux vous rassurer, c'est le même combat à fourons/ Remersdael, remplacement de la ligne mère après le venue plusieurs techniciens.
Avec Voo si vous n'aller pas chercher l'info, n'espéré pas quelle vienne a vous toute seule. il faut remuer ciel et terre pour avoir quelqu’un qui vous donne les infos.

Voici quelques screenshot de chez moi qui datent de hier ...



N'oublie pas que le serveur de test doit être un serveur fiable.
Après avec vos signaux je pense que le test est de toute façon bon.

J'ai cru comprendre qu'à fouron ils étaient entrain de mettre les ligne en souterrain... Après la mise en service ça devrait aller mieux.
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
mikL

Expert

 • 

3.3K Messages

il y a 2 ans

Bon, hier après-midi SMS de VOO,

"cher client nous avons identifié que votre panne est due à un incident sur le réseau.
Nos équipes sont déjà sur place, vos services seront rétablis dans les plus brefs délais. Votre RDV est donc annulé. Toutes nos excuses pour le dérangement" ...

Je n'avais pas de rendez-vous de programmé. Et le soucis ne semble toujours pas être résolu.






Je ne comprends pas ça... Vos voisins sont dans le même cas ?
On dirait que c'est compliqué d'analyser une ligne.
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
veronesi.n

Apprenti

 • 

76 Messages

il y a 2 ans


Bon, hier après-midi SMS de VOO,

"cher client nous avons identifié que votre panne est due à un incident sur le réseau.
Nos équipes sont déjà sur place, vos services seront rétablis dans les plus brefs délais. Votre RDV est donc annulé. Toutes nos excuses pour le dérangement" ...

Je n'avais pas de rendez-vous de programmé. Et le soucis ne semble toujours pas être résolu.




Je ne comprends pas ça... Vos voisins sont dans le même cas ?
On dirait que c'est compliqué d'analyser une ligne.



Aucune idée.
Antoine L

Officiel VOO

 • 

3K Messages

il y a 2 ans

Bonjour veronesi.n,

Je tiens à m'excuser pour cette réponse tardive. Il semblait bien y avoir un souci sur les canaux 9 à 12 upstream, et l'intervention sur le réseau avait pour but de rétablir un signal correct sur ces fréquences. Depuis l'intervention, la qualité du signal sur ces fréquences me semble tout à fait normale.

Je vais faire un suivi prioritaire de votre situation. Si vous remarquez encore quoi que ce soit, n'hésitez pas à le signaler ici.