Passer au contenu principal
X

mar. 16 janv. 2018 22:21

Problèmes de lenteur Netflix avec VOO

Bonjour,

Depuis quelques jours (environ 14 ou 15/01/2018), il est devenu impossible de regarder Netflix avec la connexion Internet VOO.
Lenteurs, impossible de lancer un film ou série, chargement interminable. Lorsqu'il devient possible de regarder une vidéo, la qualité HD n'est pas disponible et de nombreuses coupures sont présentes.

Or, via un Speedtest.net les résultats sont bons :

  • 105 Mbps en download
  • 7 Mbps en upload
  • 14 ms de ping

Je confirme que cela provient du réseau VOO, car j'ai switché le cable de mon installation sur ma deuxième connexion internet (Proximus) et là, tout fonctionne à merveille !
Que ce soit sur AppleTV, sur PC portable ou PC câblé ou encore smartphone.

Pour information, la connexion Proximus est moins bonne que celle de VOO car elle affiche 30Mbps en download, 5Mbps en upload et 11ms de ping.

Je constate ne pas être le seul a rencontré ce problème (3 autres connaissances sont dans le même cas).
Je regarde le service Netflix le soir après 21h00.
Il y a 2 semaines d'ici, tout fonctionnait très bien.

Que propose VOO dans ce cas ?
Y a-t-il des ennuis avec ce service via VOO ?

Merci d'avance.
S.

Réponses

Promeneur

 • 

8 Messages

il y a 3 ans

Voilà, que je sors d'une conversation avec le support Technique de VOO + support de Netflix et ce, depuis 21h00 !

Cet après-midi, le support technique m'a appelé pour me dire que ma ligne était très bien.

J'ai ensuite testé Netflix vers 14h00 et puis vers 16h00 et à ces heures là, tout fonctionnait impeccablement bien ! Rapide, chargement instantané en HD.

Je ré-essaye vers 20h45 et là, de nouveau bloqué, ralentissement, HD non disponible et coupures intempestives. Je rappelle donc le support de VOO. Le technicien ne voit rien du tout sur ma ligne, parfait.
En effet, j'effectue différents tests :
1) Speedtest : 125 Mbps / 6,9 Mbps / 14 ms
2) Speedofme : 120 Mbps / 6,5 Mbps / 18 ms
3) Speedtest VOO : 123 Mbps / 6,9 Mbps / 13 ms

Je décide de contacter le service technique de VOO, connaissant à l'avance leur réponse :
On me demande d'emblée d'effectuer un test sur Fast.com (leur serveurs Netflix enfin) :
Test #1 : 120 Mbps
Test #2 : 110 Mbps
Test #3 : 120 Mbps
(...)
Test #7 : 220 Kbps !!!
Test #8 : 80 Mbps
Test #9 : 300 Kbps !!!
(...)
Test #13 : 120 Mbps
Test #14 : 250 Kbps !!!
Test #15 : 220 Kbps !!!
Test #xx : 120 Mbps

NB: Entre chaque test de Fast, j'effectue un test sur speedtest et mes valeurs sont stables à +/- 125 Mbps et 6,9 Mbps.

Le phénomène est donc similaire à vous, ArcanumXIII, du Yoyo avec le test de FAST.com.
Connaissant leurs pratiques, ils me demandent de faire le test avec mon smartphone en 4G (réseau Orange) et là, tout fonctionne instantanément (oui, comme lorsque je Switch mon réseau à la maison sur Proximus).
Ils rejètent directement la faute vers l'opérateur, en me soulignant "nous ne sommes pas partenaires avec VOO". (Très professionnel comme remarque ! La transcription est d'ailleurs à mourrir de rire, j'ai perdu mon sang froid à plus d'une reprise).
Le support me signale que je suis le seul Belge sous opérateur VOO à les contacter pour signaler ce problème.

Bref, le problème n'est que pour Netflix visiblement. Youtube, Google Video, et tout autre service de streaming démarre au quart de tour et en HD de surcroit !

Il y a un réel problème entre VOO et Netflix, pas entre notre domicile et le réseau VOO.
Je répète, ce problème n'était pas présent la semaine dernière, chez moi en tout cas.
roylion15

Top Expert

 • 

19.4K Messages

il y a 3 ans

Hello
avez vous regardé si vous êtes en IP publique comme le l’ai demandé plus haut ?

La charte du forum VOO

PACK QUATRO MAX » | TECHNICOLOR CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

Promeneur

 • 

8 Messages

il y a 3 ans

Hello
avez vous regardé si vous êtes en IP publique comme le l’ai demandé plus haut ?


Oui je confirme, IP Publique.
NOSTROMO

Citoyen d'honneur

 • 

3.5K Messages

il y a 3 ans



Il y a un réel problème entre VOO et Netflix, pas entre notre domicile et le réseau VOO.


Je ne partage pas cet avis dont vous semblez faire une généralité.
J'utilise tous les jours les services de Netflix à partir du réseau de Voo sans aucun problème.
Que ce soit aux heures de journée ou aux heures de soirée.
Et ce compris en 4K.

Pour rappel il ne faut que:
1,30 mbps pour une bonne réception en 720p
3,80 mbps pour une bonne réception en 1080i
6,00 mpbs pour une bonne réception en 1080i si le HDR est activé
12,00 mbps pour une bonne réception en 4K (2160i)
15,25 mbps pour une très bonne réception en 4K (2160i) si le HDR est activé.

Avez vous fait le test des 3 serveurs Netflix comme je l'ai expliqué dans un précédant message ?

D'autres part vous pouvez aussi activer l'affichage de la bande passante dans le coin supérieur gauche de votre écran pendant le passage d'une réception Netflix.

Bonne soirée
Draco dormiens nunquam titillandus
roylion15

Top Expert

 • 

19.4K Messages

il y a 3 ans

C’est très bizarre... je n’ai personnellement aucun souci avec Netflix /VOO et ce même en 4K sur 2 tv simultanément...
pouvez vous me donner une info sur votre localisation / CP ? Le chiffre de début de votre IP publique (par exemple : 213.x) Éventuellement en message privé si vous préférez.

La charte du forum VOO

PACK QUATRO MAX » | TECHNICOLOR CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

Promeneur

 • 

8 Messages

il y a 3 ans

Localisation : Région Hutoise (4540)
IP : 62.xxx.xxx.xxx

NOSTROMO : Je n'ai malheureusement pas accès à ces paramètres depuis mon Web Browser, ni depuis l'application iPhone : pas de roue dentée, pas de menu "check connection" et pas de menu ou d'options pour afficher la bande passante.
roylion15

Top Expert

 • 

19.4K Messages

il y a 3 ans

C’est peut-être un problème localisé à son noeud /zone ou a un mauvais routage vers son IP ..,
Netflix fait tellement de choses sans qu’on sache quoi pour bloquer les VPN / proxy etc également...
Egalement si c’est seulement aux heures pleines et Netflix, ca laisse supposer bcp de choses ...
j’ai 190 mégas sur le test des serveurs Netflix dans l’ application Android tv de ma box nvidia et 95 mégas sur ma smart tv Samsung mais normal le port réseau est en 100 mégas .

La charte du forum VOO

PACK QUATRO MAX » | TECHNICOLOR CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

NOSTROMO

Citoyen d'honneur

 • 

3.5K Messages

il y a 3 ans

Oui j'ai aussi 95 sur ma Tv Sony Android. Et je n'avais jamais fait attention au fait que le port réseau de la Tv était seulement en 100 mégas ?

Sur mon Pc je suis a 180 sur les trois serveurs Netflix.

D'autre part je n'ai aucun problème ni pour Netflix Belgique ni pour Netflix US.

Bonne journée mon ami
Draco dormiens nunquam titillandus
Tiou

Érudit

 • 

5.3K Messages

il y a 3 ans

Bonjour xSter,

Je suis en train de vérifier votre signal, on va voir ce qu'il se passe... Je reviens vers vous rapidement :)

Ancien Officiel VOO

Promeneur

 • 

4 Messages

il y a 3 ans

Bonjour,

j'ai exactement le même problème que xSter depuis 3 jours.

Impossibilité de lancer des vidéos netflix en soirée, tests de vitesse sur speedtest normaux, vitesse faible et erratique en utilisant fast.com.

Merci d'avance pour votre aide!
roylion15

Top Expert

 • 

19.4K Messages

il y a 3 ans

Hello
localisation /CP ? Svp

La charte du forum VOO

PACK QUATRO MAX » | TECHNICOLOR CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

Promeneur

 • 

4 Messages

il y a 3 ans

Région d'Eghezee - 5310
roylion15

Top Expert

 • 

19.4K Messages

il y a 3 ans

ok , pouvez vous nous donner les 2 premières séries de chiffres de votre Ip publique ?
Par exemple 85.201.x.x c’est Ip wan sur le netgear et ipv4,si c’est le Technicolor

La charte du forum VOO

PACK QUATRO MAX » | TECHNICOLOR CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

Promeneur

 • 

4 Messages

il y a 3 ans

Alors, le netgear est en mode bridge, j'utilise un airport extreme comme routeur.

L'adresse IP est 109.89.x.x

Promeneur

 • 

14 Messages

il y a 3 ans

Sur Uccle, en ip publique (109.88.x.x, encore heureux, du nat vu les qualités du réseaux...), c'est définitivement capricieux après 18h30 avec Netflix malgré un accès à tout les serveurs, et ce uniquement avec Netflix. C'est vraiment pénible.

Par contre chez Netflix ils mentent en disant qu'ils n'ont pas d'autre personne qui se plaigne, vu que je l'ai fais il y a 3 jours !