Passer au contenu principal

ven. 31 juil. 2020 15:19

Problèmes de connexion ce 31/07 à 7100 la Louvière

Bonjour, ​

Je joue énormément en ligne et, habituellement, aucun soucis mis à part une petite déconnexion de temps à autres qui se résout avec un redémarrage du routeur. Je joue sur console avec un câble ethernet et sur PC en WiFi actuellement (nouvel appart, nouvel agencement et pas de possibilité de me brancher en ethernet).

Tout allait pour le mieux jusqu'à cette après-midi : ma connexion est extrêmement instable. Je me connecte difficilement en jeu et, lorsque j'y parviens enfin, je perds la connexion au bout de quelques secondes. J'ai lancé la résolution de problème sur PC (aucun problème détecté) et redémarré le routeur, sans succès. Le problème est présent sur tous mes périphériques (pc, console, téléphone). ​

EDIT : j'ai précisé les problèmes de connexion en jeu, mais le problème est le même sur n'importe quel site internet. J'ai également dû m'y reprendre à plusieurs fois pour poster ce message.

Je préfère poser la question ici avant d'appeler le service client, mais il fait plutôt chaud aujourd'hui, cela peut-il être la cause de ce dysfonctionnement ?

​Je vous remercie d'avance pour votre aide.

Bonne après-midi à tous !

Réponses

Official Solution

Lionel S

Officiel VOO

 • 

5.3K Messages

il y a 9 heures

Bonjour,

 

Il y a eu de grosses perturbations de signal dans votre région le 31/07. Heureusement, cela n'a pas duré et tout est bien stable depuis. :)

 

Navré pour les désagréments !

Force & Honneur

roylion15

Top Expert

 • 

17.1K Messages

@Lionel S 

Ce n'est pas le cas chez moi en tt cas, panne depuis le 23/7 et toujours pas résolue.

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Marcs

Top Expert

 • 

11.1K Messages

il y a 5 jours

Bonjour,

Oui c'est possible, votre modem est bien placé verticalement et dans un endroit aéré un minimum ?

Vous pouvez toujours essayer de redémarrer le modem s'il était déjà placé verticalement

N'étant qu'un simple client, je ne parle jamais au nom de Voo

4 Messages

Bonjour et merci de votre réponse.

Oui, il est toujours placé à la verticale et il n'y a rien autour (il a sa petite étagère à lui tout seul sur le meuble tv), la pièce est aérée et le matériel n'est pas exposé à la lumière du soleil. Il fait 25° à l'intérieur.

Je retente un redémarrage mais ça n'a pas fonctionné jusqu'à présent.

EDIT : je confirme que ça ne fonctionne vraiment pas. Je retenterai pendant la nuit si on passe sous les 30° dehors... C'est mal barré pour mon week-end. :(

(Modifié)

roylion15

Top Expert

 • 

17.1K Messages

il y a 5 jours

Hello

Hum, je dis ça mais je ne dis rien mais fallait que ça sorte ...

Dans mon village, certains clients dont je fais partie ont des soucis parce voo ne mets pas systématiquement des ventilateurs dans les nouvelles armoires des noeuds lors d’un split 😀.

(Modifié)

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

4 Messages

il y a 5 jours

Bon, je pense définitivement que c'était dû à la chaleur.

Je suis en jeu depuis une demie heure sans soucis notable, pourvu que ça dure. :D

carolooooo

Citoyen du mois

 • 

1.4K Messages

il y a 5 jours

quand un nœud souffre de la chaleur, il se coupe.

il ne réduit pas ou ne fait pas de micro coupure. il est prévu jusqu'à une certaine température et puis c'est fini.

les ventilo ne sont pas systématiques.

il y a des armoires bien orientées et qui ne souffrent pas trop du soleil.

le mien n'en a pas et a fonctionné très bien toute la journée. et il est en plein soleil dés 11h00 jusqu'au soir

à peine une variation de 1 dB sur la journée

4 Messages

Ah bah du coup je ne vois vraiment ce qui a pu causer ça. Il s'agissait de micro-coupures mais constantes. Je n'avais jamais vu ça auparavant. Et rien n'a changé mis à part quelques degrés ambiants en moins avec la tombée de la nuit, j'ai seulement continué à essayer une ou deux fois par heure.

Je verrai bien si ça tient. Sinon je téléphonerai lundi.
roylion15

Top Expert

 • 

17.1K Messages

il y a 5 jours

Bah , j’ai eu un autre avis et pour ça que je dis ça...

Chez moi c’est le SNR qui tombe à la ramasse quand il fait chaud depuis un SPLIT qui a eu lieu le 23/7.

Je ne sais pas ce qu’ils ont foutu mais jamais eu ce type de souci sur plus de 15 ans avec l’ancien noeud ...

SNR passe de 42/43 dB a 35 dB ..,

Les RX / TX ne bougent pas vraiment ...

qualité sur TV passe aussi de 100% à 60/70 % .

(Modifié)

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
carolooooo

Citoyen du mois

 • 

1.4K Messages

il y a 5 jours

Il y a sûrement plusieurs choses qui peuvent rentrer en compte.
Si tu as ton numéro de noeud, je peux regarder si je vois des variations dans l'historique. Mais ça sera pas avant lundi.
roylion15

Top Expert

 • 

17.1K Messages

Merci bcp, mais l’équipe du service management est déjà au courant du problème, il doit y avoir une intervention mais probablement pas avant lundi non plus.

Je ne suis pas vraiment « en panne » avec ça ..

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO