Promeneur

 • 

18 Messages

jeu. 2 janv. 2020 12:56

Problem vitesses 400 mbps

Bonjour meilleurs voeux et bonne année a tous

voila mon probleme et le suivant

j’ai passer a l’abonnement duo max avec 400mbps qui c’est activer le 1er janvier 2020 on ma dis que tout ce fais automatiquement je dois rien y toucher

a Preciser que avant avec internet normale j’avais deja en wifi 90 voir 110 mbps et en cable 125

 

ici le 1 er tout heureux de recevoir ma nouvelle confix max (400mbps)

je fais un speedtest de la connexion et surprise 87 mbps en 5g  

en 2.4   j’ai 30 mbps

 

je redemare le modem je cherche un peux sur le net je met ma bande a 40mhz vitesse max 125  defois 150 et 1 voir 2 fois j’ai pue obtenir 220 mais ce nest pas acceptable et en cable pc voir ps4 j obtien max 230 mbps

 

j’ai bien verifier via le site voo dans ma rue la vitesse moyenne 360 mbps et max 400 il ecris

 

je precise modem tricolor

mes cable ethernet en rj45  cat 5e

 

aujourdhui je suis brancher via cpl mais par cable sur mon ordinateur et j’obtien 90 mbps  en cable  je debranche je fais le test avec wifi cpl sur mon pc 215 mbps

 

pouvais vous m’aidez a savoir que le technicien passe demain

Réponses

Gerinald

Citoyen d'honneur

 • 

7.3K Messages

il y a 3 mois

et comme j’avais préciser au dessus même avec ps4 pro relier direct par câble j’ai 220 mbps 

Bonjour,

Concernant la PS4 … vous êtes tributaire des serveurs de Sony, sur lequel la console se logue …

Jamais vous n’aurez une vitesse supérieur sur une console de jeux … et de toutes façon, totalement inutile sur ces consoles ;)

Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor
Gerinald

Citoyen d'honneur

 • 

7.3K Messages

il y a 3 mois

Bonjour @TraxxMaxx 

Avant d’envoyé ou de vérifier votre réseau, un Officiel vous demandera exactement la même chose que alloja.

Aussi, si vous pourriez remettre le modem VOO en mode normal et de faire un test en filaire, en direct sur le modem VOO.

Attention de bien vérifier que vous utiliser bien un câble de minimum Cat 5E, si c’est tester via un portable, faire le test avec le portable sur secteur, pas sur batterie.

Merci

Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor
TraxxMaxx

Apprenti

 • 

83 Messages

il y a 3 mois

Hello

Vous pouvez accéder au modem en mode bridge sur l’ adresse http://192.168.100.1

Y a pas besoin de le remettre en routeur 

Bonjour @roylion15 

Perso, je ne connaissais pas cette astuce :)

C’est très pratique

Merci

roylion15

Top Expert

 • 

15.4K Messages

il y a 3 mois

Non , vous pouvez laisser tout en l’état et y accéder depuis un pc derrière votre asus . 

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

18 Messages

il y a 3 mois

Bonjour à tous,

@tarik1905 Je suis dans le même cas que vous

Je suis détenteur également du SOLO Max à 400 Mbps depuis ce premier janvier, et je constate aussi que je suis loin d’avoir ce débit alors qu’avant avec un Duo Wahoo j’étais en 125Mbps constant en download et 6.5 Mbps en upload.

 

Ici les tests en câblé tournent aux alentours de 60 - 70 Mbps voir 170 - 270 en download et 20 Mbps en upload

J’atteints péniblement les 350 Mbps en download et 20 Mbps en upload de temps en temps le matin.

J’ai fais ces tests avec le modem Technicolor en mode routeur et en mode Bridge avec un routeur Asus derrière; les résultats sont identiques (même moins bon avec le technicolor en mode routeur).

 

Faut il faire une adaptation au niveau de l’installation pour bénéficier du débit un peu plus élevé, je ne dis pas qu’il faut avoir les 400 Mbps constant, je sais que l’on dépend des serveurs et autres mais je fais des tests régulièrement et je constate que je suis même loins des 125 Mbps que j’avais sans problème auparavant.

 

Si un officiel Voo pourrait tester mon installation cela sera vraiment très sympa

Merci pour vos réactions


salut l’amis alors voila moi mon problem cablé a surtout etais resolus

peut tu verifier ton cable ethernet rj45 quelle cable a tu il ecris sur le cable

 

moi j’ai mis du rj45 cat5e  26awg    j’avais du 24awg et la je depasser pas 80/90 en cable

essaie avec du 26awg

tien nous au courant

TraxxMaxx

Apprenti

 • 

83 Messages

il y a 3 mois

Bonjour à tous,

@tarik1905 Je suis dans le même cas que vous

Je suis détenteur également du SOLO Max à 400 Mbps depuis ce premier janvier, et je constate aussi que je suis loin d’avoir ce débit alors qu’avant avec un Duo Wahoo j’étais en 125Mbps constant en download et 6.5 Mbps en upload.

 

Ici les tests en câblé tournent aux alentours de 60 - 70 Mbps voir 170 - 270 en download et 20 Mbps en upload

J’atteints péniblement les 350 Mbps en download et 20 Mbps en upload de temps en temps le matin.

J’ai fais ces tests avec le modem Technicolor en mode routeur et en mode Bridge avec un routeur Asus derrière; les résultats sont identiques (même moins bon avec le technicolor en mode routeur).

 

Faut il faire une adaptation au niveau de l’installation pour bénéficier du débit un peu plus élevé, je ne dis pas qu’il faut avoir les 400 Mbps constant, je sais que l’on dépend des serveurs et autres mais je fais des tests régulièrement et je constate que je suis même loins des 125 Mbps que j’avais sans problème auparavant.

 

Si un officiel Voo pourrait tester mon installation cela sera vraiment très sympa

Merci pour vos réactions


salut l’amis alors voila moi mon problem cablé a surtout etais resolus

peut tu verifier ton cable ethernet rj45 quelle cable a tu il ecris sur le cable

 

moi j’ai mis du rj45 cat5e  26awd    j’avais du 24awd et la je depasser pas 80/90 en cable

essaie avec du 26awd

tien nous au courant

Hello :-)

J’ai toute ma maison câblée en CAT 6, je prendrai un autre câble pour faire le speedtest, je le posterai ce soir

Gerinald

Citoyen d'honneur

 • 

7.3K Messages

il y a 3 mois

Bonjour à tous,

SVP …… si vous pourriez éviter de constamment “Citer” …. cela alourdi inutilement les discussions, surtout que vous reprenez l’entièreté des discussions ….

Merci pour la lisibilité et la continuité des discussions : à la rigueur, si vous citer, effacé les phrases inutile ;)

Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor
roylion15

Top Expert

 • 

15.4K Messages

il y a 3 mois

@tarik1905 
Votre ancien câble est probablement défectueux 

si un des 8 fils est cassé ou coupé dans le câble , la vitesse retombe d’office en 100 Mbps ou lieu de 1000 Mbps ...,

Pour le WiFi , si vous voulez des performances , il faut utiliser le matériel adéquat, tout dépend de votre budget pour un bon routeur externe… ca peut aller de moins de 100 € à 400 € …

Dans tous les cas, un routeur de base avec antennes comme un TPLINK archer C7 fonctionnera nettement bien mieux en wifi que le Technicolor 

 

 

 

 

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
cosmos1999

Expert

 • 

2.6K Messages

il y a 3 mois

moi j’ai mis du rj45 cat5e  26awg    j’avais du 24awg et la je depasser pas 80/90 en cable

essaie avec du 26awg

Bonjour,

 

Ce n’est certainement pas le fait que cela soit du 26 awg qui a été la solution , mais plutôt que votre câble d’origine avait un souci.

Entre du 24 awg et du 26 awg, c’est seulement le diamètre des fils internes qui change, le 26 awg ayant même un diamètre de fils plus petit que le 24 awg …..

 

Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo
TraxxMaxx

Apprenti

 • 

83 Messages

il y a 3 mois

Voici mon Speedtest de VOO en câblé CAT 6

Ce n’est pas 400 Mbps mais bon on est pas loin ! 

roylion15

Top Expert

 • 

15.4K Messages

il y a 3 mois

Vous faites un speedtest en heures de pointe aussi … 320 Mbps c’est bon . 

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Gerinald

Citoyen d'honneur

 • 

7.3K Messages

il y a 3 mois

Hello, je confirme que vous avez une excellente vitesse. 

Je plafonne aussi entre 300 et 350, pour les 400, franchement on voit pas la différence. 

Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor
TraxxMaxx

Apprenti

 • 

83 Messages

il y a 3 mois

Merci @Gerinald 

je suis comme vous ça varie entre 300 et 350. 
 

encore merci 

Promeneur

 • 

21 Messages

il y a 3 mois

Oui je fais le test en câblé sur le site VOO (pas console)
 

La performance réelle du 400 Mbps en filaire !!!

 

alloja

Citoyen d'honneur

 • 

525 Messages

il y a 3 mois

VOObox et 2 cartes TV numérique.