Passer au contenu principal
T

Promeneur

 • 

3 Messages

mar. 4 juin 2019 15:54

Plus de signal TV et Internet à 7800 Ath

Depuis ce matin pas de connexion internet et ni télévision y a t il un problème dans la région de Ath

Réponses

Thibault

Officiel VOO

 • 

2.7K Messages

il y a un an

Bonjour Tim7800,

Je constate que votre modem n’est plus en ligne depuis hier 13 h. Je viens de vérifier, tous vos voisins ont bien du signal.
Pourriez-vous vérifier, dans un premier temps, si votre amplificateur de signal (NIU) est toujours alimenté en électricité (une lampe verte doit se trouver dessus).

Promeneur

 • 

3 Messages

il y a un an

Bonjour merci pour l info et oui le bouton n est plus vert donc comment faire changer l amplificateur
Marcs

Top Expert

 • 

11.2K Messages

il y a un an

Bonjour,

Avant tout vérifiez si il y a encore du courant sur la prise :wink:
N'étant qu'un simple client, je ne parle jamais au nom de Voo

Promeneur

 • 

3 Messages

il y a un an

Oil tout vérifier et tout est bien branché plus de lumière à mon amplificateur et une lumière rouge au dessus du modem ou y la synchronisation j appuie sa devient vert et puis repasse au rouge
Thibault

Officiel VOO

 • 

2.7K Messages

il y a un an

Si votre NIU ne s’allume plus et que vous avez bien vérifié qu’il y avait du courant sur la prise qui alimente cet amplificateur, un dépannage sera nécessaire afin de venir le changer. J'aurais alors besoin d'un numéro de GSM et d'une adresse mail en message privé.

Concernant la led rouge sur le modem, est-ce au niveau du bouton Wifi ? Avez-vous d’autres led allumées dessus ?