D
Apprenti

Apprenti

 • 

734  messages

jeudi 18 juin 2020 06:01

Panne internet sur Profondeville?

Bonjour,

Ce matin, 7h, la led DS clignotait. Les niveaux étaient très mauvais. J'ai relancé 2 fois le modem, rebranché le NIU, mais aucune différence.

Download à 10 Mbits.

A 7h45, la led download ne clignote plus. Niveaux un peu meilleurs, speedtest normal.

Mais les niveaux sont toujours très mauvais.

Y a-t-il des travaux dans la région? Les niveaux des voisins sont-ils aussi mauvais (le numéro 16 n'est pas sur la même ligne)?

Niveaux après redémarrage modem:

Avec son speedtest:

Niveaux actuels:

Speedtest: normal qu'il plafonne, il y a un switch, c'est ok pour moi:

Pouvez-vous me tenir informé s'il y a des travaux, et/ou si les niveaux des voisins sont similaires (surtout par rapport au numéro 20)?

Merci d'avance,

Dominique

domi26

Apprenti

 • 

734  messages

il y a 2 ans

J'ai aussi reçu un sms me disant (plus ou moins): votre problème est un problème réseau, on a annulé votre rendez-vous, des équipes sont déjà sur place, on va rétablir le réseau le plus vite possible, etc.

Mais je ne vois personne aux poteaux, et mon réseau n'est pas coupé...

roylion15

Top Expert

 • 

34.4K  messages

il y a 2 ans

Qui vous dit que le problème est aux poteaux ?

Sinon votre caméra est en IP fixe (sur l'appareil) ou pas ?

l'avez vous redémarré donc coupé son alimentation qq minutes et la remettre ?

Notez aussi que le logiciel de ce modem n'est pas encore 100 % terminé, il peut y avoir des bugs notamment avec les listes de périphériques, on l'a déja remarqué.

Vous direz çà de ma part aux techniciens : il ne fallait pas changer de modem pour masquer les défauts de ligne, vu que maintenant cela amène d'autres soucis.😁

(Modifié)

domi26

Apprenti

 • 

734  messages

Le technicien penchait aussi pour un câble foireux...

La caméra était en IP fixe sur l'ancien modem, mais comme je n'ai plus accès aux paramètres...

Je l'ai redémarrée, en coupant l'alim quelques secondes, faudrait essayer quelques minutes alors?

Avant le dépannage, j'avais fait des copies d'écran de ma configuration modem (je sentais qu'il allait changer le modem, et que la tâche de configuration m'attendait au tournant...), mais apparemment, ce n'est pas assez... ça ressemble fichtrement à un bug logiciel: vu que j'ai accès à la caméra par le smartphone, mais que je ne vois pas l'IP sur le modem. 

S'il n'y avait pas de connexion entre ma caméra et le modem, je ne la verrais pas sur mon appli Axis...

En attendant, faudra croiser les doigts pour que je ne doive pas aller dans les paramètres caméra... même le zoom, et la mise au point c'est terminé...

roylion15

Top Expert

 • 

34.4K  messages

Faites un reset de la caméra...

elle devrait reprendre une IP en DHCP, ou regardez sa doc . 

(Modifié)

La charte | Le Forum VOO

PACK « TRIO GIGA MAX » | modem CGA4233 Mode Bridge | Routeur ASUS GT-AX11000 + RT-AC5300 AiMesh. 

Pas de support technique via la messagerie privée sans invitation SVP !

domi26

Apprenti

 • 

734  messages

Un reset factory?

J'ai un paquet de réglage là-dedans, et ça date de quelques années...

Je pense qu'ils ont des modules de sauvegarde, mais pour le moment, je ne vais pas me lancer là-dedans... 

Pour le moment, j'ai accès à la caméra sur le modem TP link: j'y ai fixé son IP.

Mais uniquement quand je suis connecté en WIFI dessus (sur le smartphone, ou sur le mac).

En plus, Axis n'a fait aucun programme compatible mac...: IP utility (sauf appli payante), Axis companion, etc.

Dernier test effectué, sur ma vieille tablette Windows:

connecté en WIFI sur le TPlink, IP utility reconnait la caméra avec son adresse IP..., je reconnecte sur le docsis, lance IP utility, il ne reconnait plus l'adresse IP de la caméra...

(Modifié)

domi26

Apprenti

 • 

734  messages

il y a 2 ans

Bonjour,

@Antoine L , @Lionel S 

Est-ce qu'une intervention sur l'infra est prévue, ou bien c'est déjà clôturé?

domi26

Apprenti

 • 

734  messages

il y a 2 ans

Donc il a noyé le poisson en disant que la protection du connecteur était trop petite...

Reste à attendre la pluie, pour voir les variations...

Et même si l'équipe infra mesure les pertes par temps sec, je suppose qu'ils concluront qu'il n'y a pas de problème sur la ligne...

Et dernier problème: je suis seul connecté au poteau, donc pas de comparaison possible avec d'autres personnes connectées au poteau, et coût élevé pour une intervention pour un seul abonné...

roylion15

Top Expert

 • 

34.4K  messages

il y a 2 ans

les valeurs RX et TX ne changent pas toutes seules . 🤔

le changement de modem n’y est pour rien , ils donnent les mêmes valeurs d’après mes tests. 

S’il aurait fallu X techniciens seulement pour changer un connecteur « oxydé », honte au sous-traitant de cette région. 😀

D’après toutes les valeurs que le client a posté ici, ce n’est certainement pas uniquement de ça qu’il s’agit ...

Et pourquoi le technicien aurait-il demandé une intervention réseau alors si c’était résolu ? 

(Modifié)

roylion15

Top Expert

 • 

34.4K  messages

il y a 2 ans

J’ai dit dans le sujet que le souci ne se situe probablement PAS à SON poteau et je maintiens...

Les graphes de Lionel de juillet 2020 montrent une anomalie aussi chez son voisin le plus proche malgré que les officiels semblent  dire que son signal est «très bon » et il faisait sec à ce moment là je pense. 
Je ne suis pas du même avis, y a des fluctuations et SNR pas toujours top non plus ...

@domi26 , vous dites aussi qu’il a remplacé le niu , pouvez-vous poster une photo de celui ci  et nous expliquer sur quelle sortie est branché le modem, la tv svp , merci 

(Modifié)

domi26

Apprenti

 • 

734  messages

@roylion15 

Bonjour,

Voici la connectique au NIU:

Sortie DATA1: modem (inscription BAS)

Sortie DATA2: TV (inscription HAUT)

Sortie TV2: câble pour prise chambre non utilisée

Niveaux 07/01, 7h30, pas de pluie:

(Modifié)

domi26

Apprenti

 • 

734  messages

2db d'écart sur le TX

5,2 db d'écart sur le RX

roylion15

Top Expert

 • 

34.4K  messages

Pour les valeurs modem, faites un copier /coller c'est plus simple que les captures pour ce modem .... Comme cela : 

Upstream Bonding

ID du canal Statut de connexion Modulation Niveau de puissance Débit Symbole
1 Verrouillé 32-qam 45.5 dBmV 5120000
2 Verrouillé 32-qam 45.5 dBmV 5120000
3 Verrouillé 32-qam 46.5 dBmV 5120000
4 Verrouillé 32-qam 45.0 dBmV 2560000

Downstream Bonding

ID du canal Statut de connexion Modulation Niveau de puissance Niveau SNR
1 Verrouillé 256-QAM 2.9 dBmV 42.9 dB
2 Verrouillé 256-QAM 2.9 dBmV 42.9 dB
3 Verrouillé 256-QAM 2.9 dBmV 42.8 dB
4 Verrouillé 256-QAM 2.7 dBmV 42.8 dB
5 Verrouillé 256-QAM 1.5 dBmV 42.0 dB
6 Verrouillé 256-QAM 1.3 dBmV 42.0 dB
7 Verrouillé 256-QAM 1.0 dBmV 41.7 dB
8 Verrouillé 256-QAM 0.6 dBmV 41.6 dB
9 Verrouillé 256-QAM 1.8 dBmV 42.4 dB
10 Verrouillé 256-QAM 2.1 dBmV 42.4 dB
11 Verrouillé 256-QAM 2.2 dBmV 42.3 dB
12 Verrouillé 256-QAM 2.0 dBmV 42.3 dB
13 Verrouillé 256-QAM 2.0 dBmV 42.3 dB
14 Verrouillé 256-QAM 1.4 dBmV 42.0 dB
15 Verrouillé 256-QAM 1.7 dBmV 42.2 dB
16 Verrouillé 256-QAM 1.5 dBmV 41.9 dB

(Modifié)

La charte | Le Forum VOO

PACK « TRIO GIGA MAX » | modem CGA4233 Mode Bridge | Routeur ASUS GT-AX11000 + RT-AC5300 AiMesh. 

Pas de support technique via la messagerie privée sans invitation SVP !

domi26

Apprenti

 • 

734  messages

J'essayerai le copier/coller, merci!

roylion15

Top Expert

 • 

34.4K  messages

il y a 2 ans

ok , c'est propre, vous aviez quel modèle avant pour le NIU ?  

Sinon vous avez toujours un voocorder vu que la TV est sur une sortie data et non filtrée, je suppose, chez vous ou une box Evasion ? 

(Modifié)

domi26

Apprenti

 • 

734  messages

Ancien NIU:

Pour la TV: box Evasion: sur le test de la box (diagnostic): les 2 barres du signal sont à fond.

roylion15

Top Expert

 • 

34.4K  messages

C'est celui là que j'ai aussi.

Pourquoi a-t-il été remplacé ? 

La charte | Le Forum VOO

PACK « TRIO GIGA MAX » | modem CGA4233 Mode Bridge | Routeur ASUS GT-AX11000 + RT-AC5300 AiMesh. 

Pas de support technique via la messagerie privée sans invitation SVP !

domi26

Apprenti

 • 

734  messages

Bonne question

mikL

Top Expert

 • 

3.6K  messages

il y a 2 ans

@carolooooo répond à ma question précédente STP

mikL

Top Expert

 • 

3.6K  messages

il y a 2 ans

ici
domi26

Apprenti

 • 

734  messages

il y a 2 ans

@Antoine L @Lionel S 

Bonjour,

Des nouvelles pour le dépannage infra?

domi26

Apprenti

 • 

734  messages

il y a 2 ans

"Tu sens Rémy" (citation de film), et c'est pas la trouille que ça sent...

roylion15

Top Expert

 • 

34.4K  messages

😂😂😂

La charte | Le Forum VOO

PACK « TRIO GIGA MAX » | modem CGA4233 Mode Bridge | Routeur ASUS GT-AX11000 + RT-AC5300 AiMesh. 

Pas de support technique via la messagerie privée sans invitation SVP !

Antoine L

Officiel VOO

 • 

4.6K  messages

Bonjour @domi26,

 

La dernière information est qu'une intervention doit avoir lieu aujourd'hui, mais aucune heure précise ne m'a été communiquée. En tout cas, il y a bien une intervention extérieure prévue.

roylion15

Top Expert

 • 

34.4K  messages

Quel suspense, cette nouvelle série, je me demande combien d'épisodes il y aura au final ...

La charte | Le Forum VOO

PACK « TRIO GIGA MAX » | modem CGA4233 Mode Bridge | Routeur ASUS GT-AX11000 + RT-AC5300 AiMesh. 

Pas de support technique via la messagerie privée sans invitation SVP !

Marcs

Top Expert

 • 

18.8K  messages

il y a 2 ans

Roylion a dit :

Quel suspense, cette nouvelle série, je me demande combien d'épisodes il y aura au final ...

Oui mais quand une série s'éternise ça devient rébarbatif à force.

domi26

Apprenti

 • 

734  messages

il y a 2 ans

Bonjour @Antoine L 

Merci pour l'info

@roylion15 

S'il y a des pertes sur les câbles quand il pleut (poreux par exemple), est-ce que ces pertes sont mesurables quand il fait sec? Si non, j'espère que ce ne sera pas classé sans suite...

roylion15

Top Expert

 • 

34.4K  messages

Hello

Poreux, ca arrive quand c'est très vieux ou vétuste, je ne sais pas quels câbles vous avez et de quand ils datent surtout mais j'ai déja vu des câbles en piteux état.

Ce qui arrive parfois c'est que l'isolant extérieur soit abimé voire percé par les griffes d'attache pour tendre le câble entre 2 poteaux et l'eau entre par là. 

Mais trop d'informations diverses, tue la bonne information.

On verra si la saison 1 continue encore ou bien si une saison 2 de "VOO en perdition à Profondeville" est prévue pour l'été ou l'année prochaine. 😂

(Modifié)

La charte | Le Forum VOO

PACK « TRIO GIGA MAX » | modem CGA4233 Mode Bridge | Routeur ASUS GT-AX11000 + RT-AC5300 AiMesh. 

Pas de support technique via la messagerie privée sans invitation SVP !

domi26

Apprenti

 • 

734  messages

Mais si c'est le cas, est-ce visible? Si non, est-ce mesurable par temps sec (pertes)?

roylion15

Top Expert

 • 

34.4K  messages

En examinant les câbles de près, c'est certainement visible et par temps sec, ben les pertes peuvent peut-être bien se résorber après qq jours comme je l'ai déjà expliqué mais cela reste encore des "suppositions".

(Modifié)

La charte | Le Forum VOO

PACK « TRIO GIGA MAX » | modem CGA4233 Mode Bridge | Routeur ASUS GT-AX11000 + RT-AC5300 AiMesh. 

Pas de support technique via la messagerie privée sans invitation SVP !

domi26

Apprenti

 • 

734  messages

il y a 2 ans

Les voilà!

roylion15

Top Expert

 • 

34.4K  messages

Vous nous faites une petite vidéo pour peaufiner la bande-annonce de la saison 2 de la série ?😂

(Modifié)

La charte | Le Forum VOO

PACK « TRIO GIGA MAX » | modem CGA4233 Mode Bridge | Routeur ASUS GT-AX11000 + RT-AC5300 AiMesh. 

Pas de support technique via la messagerie privée sans invitation SVP !

domi26

Apprenti

 • 

734  messages

il y a 2 ans

Ils sont déjà repartis...

"Y'en a qu'on essayé, z'on eut des problèmes... il atterrit, et il re-décolle aussitôt...

Et on peut pas descendre? y'en a qu'on essayé, z'on eut des problèmes... il atterrit, et il re-décolle aussitôt... " (pour ceux qui n'ont pas reconnu: Chevalier et L...)

domi26

Apprenti

 • 

734  messages

Quelques coupures internet, les niveaux sont les mêmes avant, après, sûrement des mesures, mais pas à mon poteau, ni à celui du voisin.

J'ai eu le voisin au téléphone, suite aux coupures, il va m'envoyer ses niveaux... (numéro 20)... suspense... to be continued...

Marcs

Top Expert

 • 

18.8K  messages

Waouw, les "Lucky luke" de la réparation , ils travaillent plus vite que leurs ombres 😇

N'étant qu'un simple client, je ne parle jamais au nom de Voo
domi26

Apprenti

 • 

734  messages

"On me voit, on me voit plus, on me voit un peu, on me voit plus..."

Poser une question

Poser une question

Conversations populaires

Loading...
Loading...