Promeneur

 • 

15 Messages

sam. 16 juin 2018 08:51

Lenteurs wifi

Bonjour, depuis 15 jour , je n'ai plus une bonne vitesse internet avec câble ou wifi, plus moyen de regarder du streaming . j'ai fait tout les moyens que vous donner pour résoudre ce problème, mais rien y fait !
2,89 Mbps. 4,59Mbps.

Réponses

Marcs

Top Expert

 • 

10.8K Messages

il y a 2 ans

Bonjour,

Pouvez-vous publier vos niveaux svp ?
N'étant qu'un simple client, je ne parle jamais au nom de Voo
Antoine L

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Bonjour Ren,

J'ai jeté un oeil à votre modem, Marcs il y a un gros souci au niveau d'une des fréquences downstream, ce qui explique ces grosses lenteurs. Je ne remarque pas cela sur les modems du voisinage.

ren je vous invite à vérifier si le câble coaxial est bien branché du modem à la prise ou au boitier mural, et si le câble semble être en bon état. Si c'est le cas, un dépannage sera nécessaire pour remettre sur pied votre connexion. Je vous inviterai alors à me communiquer un numéro de téléphone par message privé sur lequel je pourrai vous joindre pour planifier le rendez-vous.

Promeneur

 • 

15 Messages

il y a 2 ans

Bonjour, le coaxiale allaire OK , je vous donne mes coordonnées en privé . merci

Promeneur

 • 

15 Messages

il y a 2 ans

Bonsoir, malgré le passage du technicien , mon problème est toujours bien là ! Ci-joint la photo de la vitesse... (Dommage la photo passe pas),j'espère que mon problème aura une solution .merci d'avance. Ren.
Vitesse : 2,33Mbps. 4,66Mbps

Promeneur

 • 

15 Messages

il y a 2 ans

Bonjour, malgré le passage du technicien , mon problème est toujours bien là ! Ci-joint la photo de la vitesse... (Dommage la photo passe pas),j'espère que mon problème aura une solution .merci d'avance. Ren.
Vitesse : 2,33Mbps. 4,66Mbps
Marcs

Top Expert

 • 

10.8K Messages

il y a 2 ans

Bonjour, malgré le passage du technicien , mon problème est toujours bien là ! Ci-joint la photo de la vitesse... (Dommage la photo passe pas)


Bonjour,

concernant les photos, c'est souvent un problème d'extension, si celle-ci sont reprisent en .PNG, .JPG au lieu de .png, .jpg, elle sont bloquée et on obtient un message d'erreur.



Il suffit de renommer les .PNG en .png ou les .JPG en .jpg

Mais bizarrement chez moi, les .PNG sont à nouveau acceptés depuis hier :thinking:

Pour le reste je ne peux pas vous aider, mais le technicien a peut-être laissé un commentaire dans le rapport d'intervention.
N'étant qu'un simple client, je ne parle jamais au nom de Voo

Promeneur

 • 

15 Messages

il y a 2 ans

Bonjour
C'est ma vitesse super lent qui m'énerve le plus . la photo , c'est pas grave. Le technicien n'as pas résolu le problème !!!

Promeneur

 • 

15 Messages

il y a 2 ans

https://photos.app.goo.gl/rA6bYAQN4bnvHWZu6

Promeneur

 • 

15 Messages

il y a 2 ans

https://voo.speedtestcustom.com/result/e7fd2d30-7468-11e8-8ed8-95219e9f917e

Éclairé

 • 

549 Messages

il y a 2 ans

Essayez de désactiver votre Connexion 2G/3G/4G
On ne peut pas être sûr que le test est fait sur votre Wifi surtout quand il est écrit en haut à droite 3G :P
Étudiant en Vente | Joueur d'Overwatch | Développeur Java de son temps perdus | J'passe parfois sur le Forum quand j'ai le temps :D

Promeneur

 • 

15 Messages

il y a 2 ans

Bonjou , Ici je capte que ma wifi

Éclairé

 • 

549 Messages

il y a 2 ans

Je vois bien le logo 3G moi :P
https://cdn.makssouw.be/UKahC9Dj.png
Étudiant en Vente | Joueur d'Overwatch | Développeur Java de son temps perdus | J'passe parfois sur le Forum quand j'ai le temps :D

Promeneur

 • 

15 Messages

il y a 2 ans

Bien oui c'est ma wifi

Éclairé

 • 

549 Messages

il y a 2 ans

Non, il y a bien un logo 3G

On ne peut pas savoir dans ce cas là, si vous utilisez la WIFI ou la 3G

Désactivez votre 3G et refaite un test
Étudiant en Vente | Joueur d'Overwatch | Développeur Java de son temps perdus | J'passe parfois sur le Forum quand j'ai le temps :D

Promeneur

 • 

15 Messages

il y a 2 ans

https://voo.speedtestcustom.com/result/c2f05cf0-7478-11e8-a26a-ff2a5b619cee.

Parfois c'est bon et souvent ça rame !