S
Promeneur

Promeneur

 • 

11 Messages

lun. 28 oct. 2019 18:04

Lenteurs internet intermittentes

bonjour je profite de ce post qui a l’air assez actif,  beaucoup de pertes de connexions depuis 2 semaines,   et  quand  je regarde sur la ps4 par exemple  les vitesses,  je suis  des fois trés trés bas  meme du KB…

 

et j’atteint rarement les 100 mo malgré que j’ai un contrat assez haut niveau budget.

quelques pertes en 4g aussi sur mon telephone.

 

merci d’avance :)  j’ai toujours le vieux modem, on sait avoir le nouveau quelque part >? je  suis souvent absente,  il y a des points relais ou autre ? :)

Promeneur

 • 

11 Messages

il y a 3 ans

re, merci Marcs, pour la réponse,  je mets les chiffres comme demander sur plusieurs posts,  mon modem c’est le cg 3700 b , aucune idée si c’est un bon.

en fait il y a donc environ 15/20 jours   trés bonne connexions etc,  mais depuis  des pertes , des déco mais pas longtemps  2-3 minutes par exemple. et aussi bien sur la console de mon copain que sur mon pc,    ou même des fois sur le smartphone. et des fois en test   j’ai des chiffres affreux avec un ping mauvais etc.

par contre ce soir  aucun soucis  j’etais dans les 97 mb .

oui c’est relié par cable  mais depuis de nombreuses années  par un technicien :)

c’est peut etre dans mon village qu’il y a un léger soucis,    j’ai donc mis les chiffres mais c’est du chinois  pour moi ^^

max_1988

Apprenti

 • 

119 Messages

il y a 3 ans

Bonjour,

 

@Lionel S @Thibault Serait il possible de bouger la discussion de Sabrina dans un autre post svp?

 

Merci d'avance à tous de ne pas continuer la discussion de Sabrina ici, cela ne fait que rendre le suivi des différents soucis plus compliqué.

J attend également des nouvelles de VOO…

 

D'avance merci,

Max

Marcs

Top Expert

 • 

16.6K Messages

il y a 3 ans

Oui max, tu as raison, c’est toujours plus compliqué d’avoir plusieurs sujets en même temps, mais elle l’a fait de bonne fois pensant que son soucis correspondais au titre de ton sujet.

 Un officiel va bien sur scinder les deux sujets; Je me permet quand même de répondre ici @Sabrina2811 que ses niveaux ne sont pas bon et qu'un dépannage sera nécessaire

@Sabrina2811 si vous voulez réagir à mon commentaire, créez un nouveau sujet propre à votre soucis et ne répondez pas ici.

Lionel S

Savant

 • 

6.6K Messages

il y a 3 ans

Bonjour,

J’ai scindé les sujets. :slight_smile:

Comme le disait déjà @Marcs, le signal n’est pas bon et surtout, il n’est pas stable. Un dépannage devrait arranger cela.

Je vous appelle d’ici quelques minutes pour fixer cela.

Lionel S

Savant

 • 

6.6K Messages

il y a 3 ans

Je n’ai pas réussi à vous joindre, pourriez-vous me dire quand vous serez disponible pour un appel afin de fixer une date ?

Promeneur

 • 

11 Messages

il y a 3 ans

oops, je n’avais pas vu les réponses sur ce post,    j’ai vu votre appel trop tard,  je vous refait un commentaire  ce lundi sur ce post,  par contre la connexion est + stable depuis ces  2 derniers jours.  je ne comprend rien aux chiffres que je vous ai envoyé  par contre  ^^

 

merci d’avoir scindé le sujet :)

 

et encore désolée pour le retard..  ça peut etre dû à quoi le signal et la stabilité  car je n’avais pas eu de soucis depuis :)?

Marcs

Top Expert

 • 

16.6K Messages

il y a 3 ans

Bonjour Sabrina,

 

Les chiffres en questions sont les valeurs de votre ligne, les colonnes importantes sont surtout les RX et SNR pour le downstream (ce que vous recevez) et le TX en upstreal (ce que vous émettez).

 

Suivant les “écoles” on considère un RX dans les tolérances entre -15 et +15 mais certains sont plus sévères et parle de -10 à +10 (voo se base généralement sur la fourchette -15/+15).

Le SNR doit être idéalement au dessus de 35 et généralement plutôt proche des 40.

Ici, on voit en plus que vous avez le canal 4 qui n’accroche pas (tout à zéro) et le canal 3 proche de la limite.

 

Eventuellement regardez les niveaux maintenant, il sont sans doute meilleurs mais ne négligez pas le dépannage proposé par Lionel, en tant qu’officiel, il a accès à l’historique de votre modem et puisqu’il parle d’instabilité, c’est qu’il voit probablement qu’il y a quand même un soucis sur le long terme.

mikL

Top Expert

 • 

3.6K Messages

il y a 3 ans

Au vu des signaux que vous avez je miserais pour un soucis électronique.

Si vous avez un abonnement Internet _Only je dirais que c’est le filtre passe bande qui est défectueux.

Lionel S

Savant

 • 

6.6K Messages

il y a 3 ans

Hello @Sabrina2811,

Le signal est toujours bien pourr… instable. :grin:

Je vais tenter de vous appeler à nouveau d’ici quelques minutes. J’espère que je saurai vous joindre.

À tout de suite !

Promeneur

 • 

11 Messages

il y a 3 ans

bonjour merci pour les réponses,  

 

merci pour le suivit de mon dossier

 

un dépanneur est venu ce matin ( très gentil, est resté assez longtemps ) a ete voir le signal dehors oû il a changé un peu les parametres,  il a egalement changé le modem, le signal etait bon mais la vitesse non,  il m’a dit peut être qu’il y a d’autre clients dans la rue,  nous sommes à 220 mb,  et voo promet au moins 200 donc la norme etait respectée,   mais il va quand meme faire intervenir  quelqu’un pour que la semaine prochaine  on change une pièce dehors (  pas retenu le nom )

 

merci encore tout le monde :)

mikL

Top Expert

 • 

3.6K Messages

il y a 3 ans

Pouvez vous, s'il vous plaît, remettre vos niveaux ? 

roylion15

Top Expert

 • 

30.3K Messages

il y a 3 ans

@mikL, tu dois penser comme moi ...?

Promeneur

 • 

11 Messages

il y a 3 ans

Comme demandé, voici les niveaux de ce soir: 

 

Promeneur

 • 

11 Messages

il y a 3 ans

Est-ce que les niveaux sont meilleurs? 

Merci ;)

8-SPQR-8

Top Expert

 • 

14K Messages

il y a 3 ans

non il y a un problème d’upload (qam 16 au lieu de 32)

le reste (SNR et RX est dans la norme et meilleur qu’avant)

Poser une question

Poser une question

Conversations populaires