Promeneur

 • 

17 Messages

sam. 15 déc. 2018 09:54

instabilité WIFI VOO - Modem Technicolor

Bonjour,

En septembre 2018, après de nombreux appels pour des problèmes de WiFi avec le modem de 1ère génération que je possédais encore, VOO a enfin accepté de faire l'upgrade vers le modem Technicolor à leur frais !

Depuis lors, l'instabilité du WiFi Voo est encore plus importante qu'auparavant. Ma connexion wifi est très capricieuse, perte de connexion intempestive, obligation de relancer le modem, appareils connectés au WiFi mais pas de lien internet, ..... Cela devient très usant.....

Il faut également répéter les opérations plusieurs fois sans succès, et puis subitement, tout semble refonctionné normalement comme avant, mais pour combien de temps???? .....

Le service client ne fait pas grand chose, car de leur point de vue, tout est normal ou presque.... La dernière fois, il ne savait pas se connecter au modem, ni à la box à distance.... donc, il faut tout éteindre et relancer... et si ça se reproduit, il faut les recontacter.... mais AUCUNE SOLUTION structurelle n'est proposée (Ah non, monsieur, vous n'avez pas assez de problème pour passer votre dossier à un niveau supérieur..... Ils pensent sans doute que je vais passer ma vie à les contacter pour signaler les multiples problèmes de WiFi !!!).

Bref, à ce jour, le rapport qualité-prix des services VOO, est TRES négatif en ce qui me concerne.

J'ai entendu dire, qu'il existe des clients VIP ou des clients 'TEST' chez qui on installe des modem plus efficaces, plus puissants, plus stables (que ceux très bas de gamme qui sont proposés en standard).
Que faut-il faire pour rentrer dans ce genre de programme?

Qqn d'un niveau de compétence et de connaissances adéquats peut-il se pencher sérieusement sur mes problèmes?


merci de votre retour

Réponses

Solution acceptée

roylion15

Top Expert

 • 

15.4K Messages

il y a un an

Hum, oui il faudrait déterminer si le réseau est bon en nous postant les niveaux de signal modem par exemple ...
https://forum.voo.be/ma-connexion-internet-17/tuto-verifier-les-niveaux-du-modem-2877

Pour le reste, je peux vous assurer que les clients VIP ne reçoivent pas des modems ou routeurs plus performants, ni des TV gratuites d’ailleurs mais achètent en connaissance de cause et de leur propres deniers, un routeur plus performant avec antennes externes pour une meilleure stabilité générale et meilleure couverture wifi.
Voici le mien par exemple : https://www.asus.com/be-fr/Networking/RT-AC5300/

Le modem VOO reste en place mais est alors placé en « mode bridge » et devient comme son nom l’indique un simple « pont réseau », ses wifis seront obligatoirement désactivés et le routeur personnel sera placé derrière et fera tout le travail de routeur wifi .

Si vous avez une grande habitation, il est possible que cela ne soit pas suffisant et alors on peut ajouter des access points ou CPL wifis supplémentaires.

Concernant les CPL wifi, il semble que vous les utilisiez en mode répéteur et donc c’est la plus mauvaise solution car si le WiFi Voo devient ou est mauvais du à divers éléments perturbateurs, la répétition de ce signal devient mauvaise également et il y a plus de pertes de débit dans ce mode

Un CPL « maître » doit être connecté au modem par câble et l’autre CPL wifi dans une autre pièce émettra le wifi qui peut avoir le même SSID que le routeur wifi ou non ...

Les points d’accès doivent également être connectés par câble au modem et émettent du wifi dans des pièces éloignées du routeur principal Voo ou autre.

Tout cela nécessite évidemment de tirer des câbles etc... et c’est souvent un peu ennuyeux ou parfois compliqué après coup quand ce n’est pas prévu au départ.

Néanmoins c’est certainement une des seules façons de venir à bout d’une mauvaise couverture wifi dans une grande habitation ou s’il y a plusieurs étages.

Le bon fonctionnement des CPL est fortement dépendant de la qualité de l’installation électrique et de la distance entre le CPL maître et le ou les CPL « esclaves »

Bonne soirée
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Marcs

Top Expert

 • 

10.3K Messages

il y a un an


J'ai entendu dire, qu'il existe des clients VIP ou des clients 'TEST' chez qui on installe des modem plus efficaces, plus puissants, plus stables (que ceux très bas de gamme qui sont proposés en standard).
Que faut-il faire pour rentrer dans ce genre de programme?



Bonjour,

Vous avez entendu ça ou ?

Je n'ai jamais entendu que des clients VIP auraient un modem spécial rien que pour eux.
Et concernant la deuxième partie de votre affirmation (ou supposition ?) le terme "test" me semble particulièrement important, si des tests devaient être en cours, ce ne seraient que des tests, avec les risques que cela comporte (déconnexion, instabilité, etc..)
N'étant qu'un simple client, je ne parle jamais au nom de Voo

Promeneur

 • 

17 Messages

il y a un an

Admettons que cela n'existe pas..... je voudrais qd même savoir qui va prendre mes problèmes en charge??? J'ai installé des CPL devolo, dans les pièces à l'étage, que j'ai connecté sur le modem via WPS, afin d'avoir le même nom de réseau partout.... mais ça n'a pas l'air d'être plus efficace....

Ou bien faut-il que j'investisse moi-même dans qqch de plus efficace en terme de WIFI. C'est ce que l'on m'a conseillé chez Media-Markt. Pour eux, tous les opérateurs proposent de base des modems bas de gamme, qui sont (très/trop) limités en terme de performance.
Marcs

Top Expert

 • 

10.3K Messages

il y a un an

Les dévolos fonctionne via le circuit électrique, donc ils dépendent de celui-ci, par exemple dans une installation 3x220 ils doivent être sur des circuits d'une même phase.

Mais il faudrait déjà savoir si vous avez des problèmes de wifi ou de réseau car si vous devez redémarrer le modem pour récupérer le net ce n'est pas nécessairement le wifi qui est en cause, d'autant que le service technique ne savait pas se connecter au modem, ça me fait plus penser à un problème de ligne (mais je ne suis pas technicien, juste client comme vous).

Donc quand vous perdez le net, les témoins du modem sont ils encore allumés ?
Si vous avez un pc connecté par câble celui-ci reçoit-il toujours le net à ce moment ?
N'étant qu'un simple client, je ne parle jamais au nom de Voo
Gerinald

Citoyen d'honneur

 • 

7.3K Messages

il y a un an

Salux,

Marcs a raison ..... si des tests sont en cours ou devrai l'être, cela se passe généralement en interne, et très souvent avec pas mal de bug ... d'où l’intérêt des tests, c'est de remonter les bugs ...

Si vous arriviez à entrer dans ce contexte, vous n'auriez à coup sûr que des soucis ... pire que ce que vous endurer actuellement ...

Pour votre problème de Wifi, oui, les modems actuel, et ceci de tout les FAI, sont en mode minimal en ce qui concerne le Wifi ... excellent pour un usage basique mais pose problème si on en fait un usage non seulement intensif, mais surtout éloigné.

Il serai plus opportun de placer un routeur, avec un bon signal Wifi, ainsi que des répétiteurs aux étages si vous avez plusieurs étages ;)

Ou alors, le plus simple ..... placement de boîtiers RJ45 aux étages avec répétiteurs Wifi ....

En fait, des solutions multiples existe .... il suffit de bien les analyser :)
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

Promeneur

 • 

17 Messages

il y a un an

Merci pour votre feedback.
Et oui, je me rends compte que des solutions existent, mais n'étant pas spécialiste, je ne sais pas comment aborder le problème (CPL, Access point, nouveau modem-router à la place du Technicolor Voo, ..... ).

J'avais installé des 4 CPL dévolo (pas ceux de Voo), que j'avais connecté au réseau WiFi Voo existant par le bouton WPS du router-modem. Mais comme c'est le même réseau, qd le modem "déconne", tout semble déconner :-). Vaudrait-il mieux créer un autre réseau avec les CPL et désactivez le WIFI du modem VOO ? Aujourd'hui, suite à la multiplication des problèmes depuis l'installation du nouveau modem Technicolor, j'ai tout débrancher !

C'est pour cela, que je regarde du côté des routeurs plus performants.... mais que choisir entre les marques et les modèles..... Si vous avez un conseil, ou une manière de rationaliser le problème, je suis preneur :-)

Je suis d'ailleurs prêt à prendre conseil auprès d'un technicien (et payer son travail, bien entendu) pour avoir une analyse complète de ma situation et une/des proposition(s) de solution et sa mise en oeuvre.
Marcs

Top Expert

 • 

10.3K Messages

il y a un an

Je ne suis pas technicien mais il me semble important de d'abord définir si vous avez un problème de réseau ou de wifi.

Si c'est un problème de réseau, vous aurez beau mettre un matériel hyper performant et horriblement cher que ça ne changerait rien à votre wifi (qui ne fait au mieux que distribuer ce qu'il reçoit).

Concernant le routeur plus performant, c'est la même chose, si le réseau n'est pas bon, un routeur plus cher ne donnera pas plus non plus et de toute façon, le modem voo reste une pièce indispensable, tout au plus vous pouvez le mettre en bridge pour placer un routeur perso derrière lui.

L'idéal est donc dans un premier temps de pouvoir tester un pc connecté par câble sur le modem voo (quitte à tester avec un fil volant pendant quelques jours).

En lisant votre commentaire, je crois comprendre que votre 1er cpl (si c'en est bien un) capte le wifi pour le redistribuer plus loin, est-ce bien ça ?
Il me semble que généralement le premier cpl est connecté par câble au modem pour envoyer le signal sur le réseau électrique et un second cpl récupère le signal du réseau électrique dans une autre pièce pour le distribuer soit par câble soit en wifi vers un pc.

Il est donc important de bien préciser de quel matériel vous parlez.
N'étant qu'un simple client, je ne parle jamais au nom de Voo

Promeneur

 • 

28 Messages

il y a un an

Bonjour Bernard64,

Possède tu un abonnement illimité ?
Si non, tu es surement en sur-consommation ce qui ralentit ta bande passante.

Si oui,

Vérifie que ton boitier d'alimentation est bien celui fournit par VOO.
Vérifie que le wifi est bien activé.

Encore rien ?

Tu es connecté sur un bridge ou répéteur, ce qui veut dire que tu n'est pas directement connecté sur le modem. Cela pourrait ralentir ta connexion, - Vérifie qu'il ne se trouve pas trop loin de ton modem - Vérifie qu'il est compatible avec le modem Technicolor

Ça ne donne encore rien ?

Vérifie que ton réseaux invité n'est pas activé, tu pourras le vérifié en te rendant dans ta console d'administration en te rendant sur ce lien http://192.168.100.1/ ( nom d'utilisateur est voo et le mot de passe est celui de ton code wifi ) .

-Rubrique wifi
-Réseaux invitée

Il peut prendre beaucoup de données et dans la plus part des cas, il est inutile.

Si cela ne fonctionne pas !

Contacte le service technique au 078/50 50 50 du lundi au vendredi de 8h30 à 21h30 et le samedi de 9h00 à 20h00


Cordialement,
Julien S.
" Vos clients les plus mécontents sont votre plus grande source d'apprentissage. "
roylion15

Top Expert

 • 

15.4K Messages

il y a un an

Hello
Julien Sevrin
Ce serait bien de ne pas livrer de mauvaises informations aux clients .
VOO ne bride pas et ne ralentit pas la connexion internet en cas de dépassement de quota internet.
Il y a seulement bridage en cas de retard ou de non-paiement des factures.
Concernant le réseau invité, il est désactivé par défaut et donc à moins que le client ne l’ai volontairement activé, je ne vois pas le rapport.

Bonne nuit .,,
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

17 Messages

il y a un an

Les dévolos fonctionne via le circuit électrique, donc ils dépendent de celui-ci, par exemple dans une installation 3x220 ils doivent être sur des circuits d'une même phase.

Mais il faudrait déjà savoir si vous avez des problèmes de wifi ou de réseau car si vous devez redémarrer le modem pour récupérer le net ce n'est pas nécessairement le wifi qui est en cause, d'autant que le service technique ne savait pas se connecter au modem, ça me fait plus penser à un problème de ligne (mais je ne suis pas technicien, juste client comme vous).

Donc quand vous perdez le net, les témoins du modem sont ils encore allumés ?
Si vous avez un pc connecté par câble celui-ci reçoit-il toujours le net à ce moment ?


Pour les Devolo, il semble que l'aspect "phase" ne soit plus un pbl, mais je ne suis pas spécialiste non plus ! (Ceci dit, mon domicile (que nous avons acheté en 1998 dans sa configuration actuelle) a été construit en 2 phase et il y a un 2ème boitier disjoncteur/fusible, dans la 2ème partie de la maison; cela veut-il dire qu'il y a 2 phases ?)

Il me semblait en effet que le câble fonctionnait encore. Je ferai de nouveaux contrôles lorsque le pbl surviendra à nouveau.

Promeneur

 • 

17 Messages

il y a un an

Je ne suis pas technicien mais il me semble important de d'abord définir si vous avez un problème de réseau ou de wifi.

Si c'est un problème de réseau, vous aurez beau mettre un matériel hyper performant et horriblement cher que ça ne changerait rien à votre wifi (qui ne fait au mieux que distribuer ce qu'il reçoit).

Concernant le routeur plus performant, c'est la même chose, si le réseau n'est pas bon, un routeur plus cher ne donnera pas plus non plus et de toute façon, le modem voo reste une pièce indispensable, tout au plus vous pouvez le mettre en bridge pour placer un routeur perso derrière lui.

L'idéal est donc dans un premier temps de pouvoir tester un pc connecté par câble sur le modem voo (quitte à tester avec un fil volant pendant quelques jours).

En lisant votre commentaire, je crois comprendre que votre 1er cpl (si c'en est bien un) capte le wifi pour le redistribuer plus loin, est-ce bien ça ?
Il me semble que généralement le premier cpl est connecté par câble au modem pour envoyer le signal sur le réseau électrique et un second cpl récupère le signal du réseau électrique dans une autre pièce pour le distribuer soit par câble soit en wifi vers un pc.

Il est donc important de bien préciser de quel matériel vous parlez.



Le 1er CPL se trouve en effet à côté du modem et y est connecté par un câble RJ45, et les autres CPL sont à l'étage. C'est pour récupérer automatiquement les paramètres du réseau WIFI, que je les ai connectés via WPS sur le modem.

P.S.: pour l'instant, j'ai déconnecté tout les CPL de l'étage, ne sachant pas si des interférences pourraient provenir des ces appareils. Je vais observer la situation.

Promeneur

 • 

17 Messages

il y a un an

Hum, oui il faudrait déterminer si le réseau est bon en nous postant les niveaux de signal modem par exemple ...https://forum.voo.be/ma-connexion-internet-17/tuto-verifier-les-niveaux-du-modem-2877

Voici les informations du signal:
[img] //:0 [img] ]
[img] //:0 [img] ]
[img] //:0 [img] ]

Pour ce qui est des CPL, voir ma réponse à Marcs.
Gerinald

Citoyen d'honneur

 • 

7.3K Messages

il y a un an

Hello,

Il suffit parfois d'un rien, pour avoir un mauvais réseau .... et souvent, le problème est sous notre nez ... :grin:

Revenons au point de départ, c'est parfois le mieux :)

Avez-vous regarder dans VOO Assistance si un point essentiel ne vous aurai pas échappé ?

Il vous suffit de tapé CPL dans le module de recherche et il y a pas mal d'article dessus ;)

Il existe aussi un programme, mais je ne sait pas si il vaut vraiment la peine, ne l'utilisant pas du tout ...

A voir si cela ne pourrai pas vous aider un peu ...

Je suis certain que c'est un détail .... mais qui doit être "ch***" à trouver .... la panne bête est injuste ... :)
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor
roylion15

Top Expert

 • 

15.4K Messages

il y a un an

Installez le logiciel "DEVOLO COCKPIT" pour vérifier le bon fonctionnement de vos CPL ...

https://fr.devolo.be/support/telechargements/download/devolo-cockpit.html
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

17 Messages

il y a un an

Bon, voici la situation ce soir....

Après avoir réinitialisé et reconfiguré tous mes CPL, voici la copie d'écran du cockpit devolo...


Mais après qlqs minutes, patatra..... à nouveau dans les choux...
et la connexion câblée déconnait aussi (plus moyen de se connecter à internet...)

En fait, qd les pbls surviennent, j'ai constaté que mes devices (smartphones et/ou tablettes) sont connectées au Wifi, mais sur un adresse IP 169...... qui n'a rien à voir avec le 192.168..... du réseau VOO....
Et sur le câblé, j'avais une adresse qui ressemblait à un très long code hexadécimal....

Je coupe le modem (bouton poussoir à l'arrière), je retire l'alimentation 30sec-1min, je rebranche et tout refonctionne..... jusqu'à la prochaine fois.....

Si qqn peut me dire soit comment résoudre ça, soit comment faire pour que VOO s'occupe sérieusement de mon problème, je lui en serais TRES reconnaissant.....