TT
Promeneur

Promeneur

 • 

5  messages

mardi 16 avril 2024 12:48

Connexion a 40 mbs en wifi au lieu de 800-1000 mbs comme sur le contrat

Bonjour , voila mon problème je viens d'emménager dans un nouvel appartement , j'ai pris le gros pack a 1000mbps , mais lorsque je fais un test de connexion j'en obtient seulement 40 mbps , par contre en câbler je peux atteindre les 500.

Avez-vous une solution?

Merci d'avance

 

Solution acceptée

Top Expert

 • 

21.2K  messages

il y a 1 mois

Bonjour,

Si vous arrivez à 500 c'est peut-être parce que la zone est toujours limitée à 500/20.

Quand vous parlez de votre contrat, c'est ce que vous voyez dans myvoo à votre nouvelle adresse ?

Pour le wifi, vous aviez plus avant ? peut-être que le batiment actuel est moins favorable au wifi si vous devez traverser murs et/ou plancher.

Si avant vous aviez un ancien modem, peut être aussi que le brandsterring (jumelage des wifi 2,4 et 5 Ghz) du nouveau modem pose problème à votre appareil ?

Si ce n'est pas déjà fait, ajoutez votre n° client dans votre profil pour permettre aux officiels de vous identifier et vous aider.

Solution acceptée

Officiel VOO

 • 

1.4K  messages

il y a 1 mois

Bonjour @TONY T ,

 

Afin de pouvoir vous aider, pouvez-vous ajouter votre numéro de client dans votre profil svp ?

Solution acceptée

Top Expert

 • 

41.8K  messages

il y a 1 mois

Hello

cela dépend essentiellement de l’appareil utilisé et des capacités de sa carte wifi , en 2,4 GHz , 40 Mbps est un résultat que je qualifie de « normal » ( cela varie entre 30 et 70 Mbps dans les meilleurs cas, en général …

vraisemblablement votre appareil n’utilise pas le 5 GHz du modem qui est plus rapide et ça peut aller jusque 700 Mbps dans les meilleurs cas, c’est aussi lié aux capacités de l’appareil récepteur …

la vitesse en wifi n’est garantie par aucun opérateur et le giga n’est pas atteignable sur ce modem en wifi , seul le câble direct permet de s’en approcher…

Promeneur

 • 

5  messages

il y a 1 mois

je plafonne les 800 mbps en câbler , mais en wifi lors du test de connexion; je vais a max 40 mbps a coter du modem technicolor CGA.

Promeneur

 • 

5  messages

il y a 1 mois

Je viens de mettre mon numéro de client a l'instant 

Officiel VOO

 • 

4K  messages

il y a 1 mois

Bonjour @TONY T ,

Le retour de @roylion15 est le bon, avez-vous testé par câble ou sur le wifi 5Ghz ? 

En l'attente de votre retour,

Belle journée

Promeneur

 • 

5  messages

il y a 1 mois

Bonjour a tous , j ai fais un switch dans mes deco , j'ai pris les TPlink X50 a la place de mes P9 et resultat 700 mbps tout est ok et le routeur en mode bridge.

Merci a tous pour vos conseil

Poser une question

Poser une question

Conversations populaires

Loading...
Loading...