3 Messages

ven. 8 févr. 2019 09:30

Comment faire marcher le WiFi ???

Bonjour,

On a installé le WiFi il y a 2 semaines, ça marchait sans problème jusque hier, maintenant rien. Sur mon téléphone c'est écrit 'connected (no Internet access)'. J'ai regardé tout les vidéos, j'ai tout débranché et rebranche, ça ne marche toujours pas. La lampe 'wifi' qui resemble à un œil sur le modem n'est pas allumé.

Heureusement que j'ai le WiFi sur mon portable sinon comment est-ce que j'allais faire ?!

Merci

Réponses

Solution acceptée

cosmos1999

Expert

 • 

2.6K Messages

il y a un an

Bonjour,

Sur la photo du modem, on peut voir qu'il manque la LED "canal descendant" et la LED de "connexion Internet". ( 3ème et 4ème LED à partir du bas )
Problème de signal donc …

Si tous les branchements intérieurs ont bien été vérifiés correctement, il s'agit dès lors d'une panne extérieure et un dépannage sera nécessaire.

N'oubliez pas de mettre votre numéro de client dans vos paramètres de profil forum afin que les officiels Voo puissent accéder à votre dossier
Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo
alloja

Citoyen d'honneur

 • 

527 Messages

il y a un an

Peut-être un modem défectueux ? Étonnant que ce soit encore un modèle Netgear pour une nouvelle installation…
VOObox et 2 cartes TV numérique.
Gerinald

Citoyen d'honneur

 • 

7.3K Messages

il y a un an

Bonjour,

Voir si le Wifi ne s'est pas désactivé dans les paramètres du modem ... parfois, il suffit juste de le ré-activer pour que tout fonctionne bien :)

Bav
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

3 Messages

il y a un an

Merci, en fait finalement j'ai appeler la ligne téléphonique et un technicien viendra chez moi cet après-midi.

Promeneur

 • 

9 Messages

il y a un an

Tres bon truc, je l'essaye et cela marche.
Antoine L

Officiel VOO

 • 

2.6K Messages

il y a un an

Bonjour Anneke Newman,

N'hésitez pas à nous tenir au courant suite au dépannage. Le réseau Wifi semble bien actif, mais le modem ne récupère pas le signal internet. Tout devrait être en ordre une fois que notre technicien sera venu vous dépanner.

3 Messages

il y a un an

On dirait que tout est en ordre depuis que le technicien est passé :-D