Passer au contenu principal
A

dim. 28 juin 2020 20:46

Abonnement 400Mbps

Bonjour tout le monde,

Je viens de changer pour un abonnement à 400Mbps. Petit problème, en wifi, seul le 5Ghz donne plus de 300mbps à moins d'un mètre du modem. En 2,4Ghz, 80mbps peu importe où je suis dans la maison.

En câblé directement au modem pareil plus ou moins 300mbps.

j'ai branché des CPL dans la maison pour déporter le réseau au premier étage pour être en cablé partout. Problème à nouveau, je suis en monophasé et le CPL ne donne que maximum 130mbps. Les CPL peuvent supporter 1300. J'ai essayé sur plusieurs prise dans la maison, même résultats.

Je suis sous Ethernet 6a partout.

Si quelqu'un peu m'aiguiller sur une possible solution ?

Je vous remercie,

Cordialement,

Alexandre

Réponses

roylion15

Top Expert

 • 

16.6K Messages

il y a 15 jours

Hello

Marque et modèle de vos CPL svp ?

Il ne faut parler de réseau “câblé” si vous passez par des adaptateurs CPL.

Faut pas chercher très loin, si les performances des CPL sont “mauvaises” ça vient très probablement de votre installation électrique ou parfois d’un appareil “perturbateur” connecté dessus.

“Les cpl peuvent supporter 1300”

Il s’agit d’une vitesse de synchronisation MAX entre 2 CPL et non de la vitesse réelle qui sera obtenue en pratique et encore moins celle d’un speedtest.

C’est bien connu que les CPL sont souvent instables, d’ailleurs même voo n’en installe plus chez les clients car ils ont trop de soucis avec ça .

Bonne soirée ..

(Modifié)

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

6 Messages

Bonjour,

Merci pour la réponse, c'est ce modèle : TPlink AV1300 port gigabit.

Sincèrement je pense que cela viens d'ailleurs le bâtiment date de 2012...

Pourquoi je n'ai aucun débit en download en 2,4 Ghz, même à côté du modem, j'ai même + avec les CPL.
Et avec mon ancien abonnement 125mbps, j'avais 125mbps, partout et tout le temps (aussi bien en 2,4Ghz, en 5Ghz et en câblé) Là avec le même matériel et l'abonnement 400, rien ne fonctionne comme cela devrait. Avant tout était stable.

Pour résumer:

WiFi 2,4Ghz : ne dépasse pas 80 mbps

WiFi 5Ghz: grand maximum 300mbps, des fois tombe à 20mbps, aucun speedtest ne se ressemble. toute la journée d'hier je n'ai jamais eu au dessus de 80.

Cablé au modem: 300, c'est toujours pas 400...

Cablé au CPL: max 130, des fois 135 (mais toujours très stable).

Je pense repasser sur l'ancien abonnement.

Merci,

Bonne journée,


(Modifié)

roylion15

Top Expert

 • 

16.6K Messages

Hello

Quel modem VOO possédez vous svp ?

Vous n'avez pas changé récemment pour le 400 ?

Alors 80 Mbps sur le 2,4 Ghz c'est un très bon résultat vu que c'est une ancienne technologie WIFI.

Parfois il y a moyen d'avoir un peu plus mais c'est quand il n'y a aucun autre wifi 2,4 perturbateur dans les environs , le modem peut alors utiliser 2 canaux simultanément ( largeur de bande 40 Mhz ) ce qui permet un meilleur débit.

Comme vous avez des CPL, probablement que le modem ajuste automatiquement la largeur de bande du 2,4 sur 20 Mhz pour garder de la stabilité parce que que les autres canaux sont probablement déjà utilisés par d'autres wifis , dans votre cas ceux des CPL .

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

6 Messages

Bonjour,

Je possède le technicolor (TC7210.V) depuis 3 ans maintenant, et j'ai changé d'abonnement il y a une semaine à peu près...

Le technicien est passé, à fais le changement (débridage) et est ensuite reparti.

Depuis lors, même avoir 125Mbps devient compliqué.

Lodanum

Éclairé

 • 

624 Messages

bonjour,

De ce que je lis vous dites que vous avez changé d'abonnement il y a une semaine mais la modification d'abonnement ne se fait elle pas tout les 1er du mois suivant?

juste une question que je me pose ^^.

Sans oublier que Voo offre au minimum 200mbps et que les 400 ne sont pas garantis. Souvent les clients atteignent 350 mega sans soucis en câble, mais @roylion15 sera plus à même que mois à vous guider

Trio wahoo bridge ASUS Ax11000
Marcs

Top Expert

 • 

11.1K Messages

Bonjour,

Oui Lodanum a raison, les changements d'abonnement sont activés le 1er du mois mais lors du passage du technicien ils boostent provisoirement la ligne pour vérifier si ça tient.

Donc probablement qu'il faudra attendre le début du mois pour pouvoir dire si c'est bon ou pas.

N'étant qu'un simple client, je ne parle jamais au nom de Voo