SP
Apprenti

Apprenti

 • 

36  messages

lun. 23 mai 2022 14:02

1 Gb/s ?

Bonjour,

j'ai pris l'option boost 1 Gigabit/s et ma vitesse de download plafonne à 700 Kb/s, qu'en est-il chez vous ?

Merci 

Serge

roylion15

Top Expert

 • 

31.8K  messages

il y a 3 mois

Désolé ma réponse a été postée dans le mauvais sujet … je l’ai supprimé car cela ne concernait pas votre souci . 

(Modifié)

Apprenti

 • 

36  messages

il y a 3 mois

@Marcs le technicien a pris plusieurs mesures sur chaque tronçon de câble à la rue, à l'entrée de la maison et au modem à l'aide de son appareil, 980 à la rue, 970 au modem, ce qui est normal, c'est après en sortie de modem que cela devient bizarre. Je précise qu'il est resté longtemps et à fait plusieurs tests en liaison avec la centrale. Tout à l'air "normal" mais il est d'accord que cela ne l'est pas. 

roylion15

Top Expert

 • 

31.8K  messages

il y a 3 mois

« Tout à l’air normal » , moi j’ai dis depuis le début en voyant vos valeurs que le signal était très mauvais sans avoir besoin de venir chez vous .. 

si cela n’a pas évolué depuis , faut qu’ils trouvent la cause du mauvais signal …

Cet appareil de mesure est récent , j’en ai entendu parler mais je ne sais pas exactement ce que ce résultat de 980 Mbps signifie « en pratique » pour le client car ce qui nous intéresse c’est ce cela donne en sortie du modem 

N’oublions pas que la ligne est partagée entre XXX clients .. 

(Modifié)

Marcs

Top Expert

 • 

17.4K  messages

il y a 3 mois

comment expliquer avoir 970Mbps en entrée du modem et 400 en sortie ? Et cela avec 2 modems differents. 

Sans être informaticien, j'aurais tendance à penser qu'il n'y a pas 36 possibilités

On peut imaginer que le deuxième modem est également défectueux (mais cela reste étonnant d'avoir les mêmes résultats) ou alors qu'il y ai un problème sur l'extrémité du câble d'arrivée (donc entre le modem et l'endroit qui a été testé).

Il faudrait pouvoir tester le modem sur une autre installation pour voir s'il a le même comportement (mais c'est hors de porté du client je suppose) ou tester/refaire les derniers centimètres du câble d'arrivée (un mauvais raccord ? )

Apprenti

 • 

36  messages

il y a 3 mois

@Marcs je suis informaticien mais pas spécialiste réseau, la seule explication que j'imagine est que mes valeurs étant mauvaises -mais dans les limites acceptables selon le technicien- elles donnent un bon résultat avant le modem mais n'arrivent pas à vaincre la résistance de celui-ci, pas très scientifique mais rien d'autre à proposer. On verra bien au round suivant. Merci à tous pour vos avis. 

roylion15

Top Expert

 • 

31.8K  messages

il y a 3 mois

Le modem n’est pas défectueux, c’est le signal voo qui l’est ( en tout cas sur les screens postés auparavant ) 

le signal est tellement mauvais que le modem n’arrive plus à corriger les erreurs et cela engendre une chute des débits des porteuses DS et certainement celle de l’ OFDM qui est nécessaire pour atteindre le giga … 

De plus dans votre zone il n’y a qu’une seule porteuse DS 3.1 alors si elle est perturbée, ben on voit le résultat…

(Modifié)

carolooooo

Expert

 • 

5.9K  messages

il y a 3 mois

je suis d'accord avec @roylion15 

je serais curieux de voir les tests du technicien.

à voir le SNR sur les screen, le MER est probablement mauvais et je serais curieux de voir sur quel profile le modem arrive à tourner.

il doit péniblement arriver au B ou au C très dégradé.

si le technicien a une mesure bonne au poteau.

(l'appareil de mesure des techniciens clients coté EX NETHYS est depuis quelques temps, capable de faire un speedtest directement sur la ligne. plus besoin de modem client. on a directement la vitesse max possible à cet endroit, hors profil modem client.)

les techniciens Brutélé (puisque c'est Gilles qui s'occupe du cas) travaillent avec leurs propres procédures.

je dirais que c'est la ligne vers le client qui est mauvaise et qui aurait du être remplacée.

si elle est en bon état, regarder les simples choses que les techniciens ne font jamais, comme par exemple la prise (ça fait souvent des miracles)

Marcs

Top Expert

 • 

17.4K  messages

il y a 3 mois

Hello @carolooooo 

l'appareil de mesure des techniciens clients coté EX NETHYS est depuis quelques temps, capable de faire un speedtest directement sur la ligne. plus besoin de modem client. on a directement la vitesse max possible à cet endroit, hors profil modem client.

Ce serait un outil qui fonctionne sur le principe d'une pince ampèremétrique ?

si elle est en bon état, regarder les simples choses que les techniciens ne font jamais, comme par exemple la prise (ça fait souvent des miracles)

Cela me semble logique, c'est un peu étonnant que "personne ne comprends au back office" car j'imagine que son appareil n'a pas testé les derniers centimètres et donc la prises ou les raccords.

Trop confiance en la technologie ? "C'est bon avant, c'est plus bon après"mais l'appareil ne dit pas "regarde entre les deux" 😇

roylion15

Top Expert

 • 

31.8K  messages

il y a 3 mois

Ce serait un outil qui fonctionne sur le principe d'une pince ampèremétrique ?

Non cet appareil se branche directement sur le câble coaxial, la mesure peut être faite à la borne ou sur l'installation du client, en le connectant à la place du modem.

Cette mesure via le modem interne de l'appareil est "brute" apparemment donc va afficher ce que le réseau DS 3.1 peut donner au maximum, et elle est indépendante du profil de configuration du modem du client qui est sensé "brider" à la vitesse prévue.

980 Mbps, çà me semble "peu" sachant que 16 canaux en DS 3.0 peuvent aller déjà dans les 850 Mbps théoriques, mais je n'en connais pas assez sur la configuration effective des porteuses et de la modulation OFDM chez VOO.

(Modifié)

Apprenti

 • 

36  messages

il y a 3 mois

@roylion15 bonjour, oui il mesure la vitesse directement sur son appareil. C'est un gros boîtier allongé avec un petit écran, il le branche directement sur le câble. Il dit que les valeurs ne sont pas terribles mais encore dans la fourchette tolérable. Peut on avoir 970Mbps avec de mauvaises valeurs ? Vous avez sans doute mis le doigt sur le problème, vitesse mais illisible pour le modem. Merci 

roylion15

Top Expert

 • 

31.8K  messages

il y a 3 mois

Je n'ai pas les infos exactes de l'appareil en question, on m'en a parlé mais jamais testé.

il me semble qu'il ne mesure que la capacité en DS 3.1... 980 Mbps, je trouve çà "peu" sur un réseau qui est partagé entre XXX utilisateurs du noeud local.

Le modem interne de l'appareil n'a pas forcément les mêmes caractéristiques que le modem du client.

(Modifié)

carolooooo

Expert

 • 

5.9K  messages

il y a 3 mois

alors, là je vois mieux

comme c'est un "dépanneur" Brutélé.

il est lui équipé avec un autre appareil, il a la même capacité que l'appareil des techniciens clients Nethys.,

et bien plus de choses encore, car c'est l'appareil des techniciens réseau.

le souci pour moi, c'est qu'il corrige beaucoup plus les perturbations que le modem.

donc en étant limite avec lui, le modem ne peut lui accrocher correctement

c'est mon avis à distance, il peut y avoir d'autres choses qu'on ne peut voir que sur place.

le prochain technicien devrait trouver le problème.

@Marcs l'explication de @roylion15 est simple et correcte. l'appareil à son propre modem interne.

il ne mesure pas la capacité totale du noeud, il mesure ce qui est envoyé sur les lignes et disponible à la sortie du coupleur chez le client.

la mesure globale, se fait sur les fibres optiques et ça n'a rien de comparable.

(Modifié)

roylion15

Top Expert

 • 

31.8K  messages

il y a 3 mois

@carolooooo , vu que tu connais l'appareil, cette valeur de 980 Mbps obtenue via l'appareil en question, est-elle bonne ou c'est normalement bcp plus ?

les porteuses DS 3.0 sont-elles également prises en compte par le modem interne de l'appareil ? 

carolooooo

Expert

 • 

5.9K  messages

il y a 3 mois

Si les niveaux précédent du client reflètent l'état du réseau.

Alors je dirais que oui, la vitesse serait correcte. Mais il peut y avoir tellement d'autres causes qu'on ne peut voir à distance

C'est un modem 3.1, il est donc prévu aussi pour mesurer le 3.0.

Mais il ne les cumule pas dans une mesure 3.1

mikL

Top Expert

 • 

3.6K  messages

il y a 3 mois

Bonjour,

Pour moi les 960 mbps mesurés par le technicien sont celles du 3.0 DOCSIS (20 fréquences x 48 mbps) et non du 3.1 DOCSIS, ce qui explique la différence entre avant et après le modem.

Et je confirme ce que vous avez dit à propos des niveaux, le SNR est fort bas ce qui en découle que la fréquence OFDM (SNR 31 dB) doit être en mode "dégradé" et fournir un débit moindre.

Il faut chercher le problème au niveau de la qualité du signal (MER) et non du débit (mbps).

De plus le TX est mauvais avec un delta entre fréquence fort élevé.

(Modifié)

Poser une question

Poser une question

Conversations populaires