Passer au contenu principal
M

Promeneur

 • 

33 Messages

jeu. 10 oct. 2019 08:02

box evasion ne fonctionne pas : code 2020 / 2040

Bonjour à tous.
Depuis plusieurs jours ma box evasion ne fonctionne pas par intermittence . Des fois elle ne s'allument pas d'autre fois elle se coupe au milieu d'émission que je regarde. Serait elle capricieuse ? ?
J'ai eu le code 2020 et 2040. J'ai suivi toute la procédure afin d'éteindre et relancer ma box mais rien ni fait.
Quelqu'un aurait une solution à me proposer ?
Merci

 

Le Plus des Officiels VOO :

L'erreur 2020 s'affiche normalement en cas de perte de signal. Mais l'erreur 2040 est liée à la partie HDMI du décodeur, vous avez peut-être également l'erreur 3060 ? Ce code d'erreur peut s'afficher pour différentes raisons.

J'ai fait une petite manipulation sur votre décodeur. Si l'erreur 2040 revient, n'hésitez pas à brancher le décodeur dans un autre port HDMI de la télévision. Si par contre seul le souci 2020 persiste, nous devrons analyser la situation plus en détail.

 

Réponses

Gerinald

Citoyen d'honneur

 • 

7.5K Messages

il y a 9 mois

Bonjour,

Bienvenu sur le forum :)

N'oubliez pas de mettre votre numéro de client dans votre profil, comme défini dans ce tuto, afin que les Officiels puissent accéder à votre dossier :)

Un Officiel vous prendre an charge dès qu'il verra votre post, juste être patient, ils ne sont pas nombreux et traite les problèmes au fur et à mesure ;)
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor

Promeneur

 • 

33 Messages

il y a 9 mois

Maintenant sans avoir rien fait.... elle fonctionne de nouveau...
Gerinald

Citoyen d'honneur

 • 

7.5K Messages

il y a 9 mois

Hello,

Excellente nouvelle :)

Mettez quand même votre numéro de client dans votre profil, les Officiels pourront ainsi accéder à votre dossier et voir si il n'y avait pas un souci dans votre secteur ;)
Rien ne sert de courir, tout viens à point à qui sait attendre. Abonnement One – Décodeur Evasion et modem Technicolor
Marcs

Top Expert

 • 

11.1K Messages

il y a 9 mois

Bonjour,

cela pourrait être un probleme avec l'alimentation, vérifiez si la fiche est bien enfoncée et s'il n'y a pas de jeu
N'étant qu'un simple client, je ne parle jamais au nom de Voo

Promeneur

 • 

33 Messages

il y a 9 mois

Hello,

Excellente nouvelle :)

Mettez quand même votre numéro de client dans votre profil, les Officiels pourront ainsi accéder à votre dossier et voir si il n'y avait pas un souci dans votre secteur ;)

Mon numéro était déjà mis dans mon profil

Promeneur

 • 

33 Messages

il y a 9 mois

Elle fonctionne pour le moment mais jusque quand ? Car ça fait plus d'une semaine que j'ai ces problèmes régulièrement
Antoine L

Officiel VOO

 • 

2.7K Messages

il y a 9 mois

Bonjour marianode64,

L'erreur 2020 s'affiche normalement en cas de perte de signal. Mais l'erreur 2040 est liée à la partie HDMI du décodeur, vous avez peut-être également l'erreur 3060 ? Ce code d'erreur peut s'afficher pour différentes raisons.

J'ai fait une petite manipulation sur votre décodeur. Si l'erreur 2040 revient, n'hésitez pas à brancher le décodeur dans un autre port HDMI de la télévision. Si par contre seul le souci 2020 persiste, nous devrons analyser la situation plus en détail.

Poser une question