Résolu

MyVoo : mot de passe qui disparait


Que ce soit sous firefox ou chrome, mon mot de passe s'efface lors de la validation et donc pas de connexion (une vingtaine d'essais). Avec la demande de changement de mot de passe, mon adresse mail apparait aussi comme inconnue .. Bref, MyVoo m'est devenu inaccessible. Quelle solution ?
icon

Meilleure réponse par Marcs 17 mars 2019, 10:41

Bonjour,

Pas de solution à notre niveau, même problème chez moi et sous différents navigateurs (IE11, Vivaldi) donc probablement un soucis au niveau des serveurs voo.

Je suppose qu'il faut attendre que ce soit résolu à leur niveau

Le Plus des Officiels VOO :

Le souci est à présent réglé.

Afficher l'original

23 commentaires

Niveau d'utilisateur 1
Badge
Que ce soit sous firefox ou chrome, mon mot de passe s'efface lors de la validation et donc pas de connexion (une vingtaine d'essais). Avec la demande de changement de mot de passe, mon adresse
Niveau d'utilisateur 7
Badge +12
Bonjour,

Pas de solution à notre niveau, même problème chez moi et sous différents navigateurs (IE11, Vivaldi) donc probablement un soucis au niveau des serveurs voo.

Je suppose qu'il faut attendre que ce soit résolu à leur niveau

Le Plus des Officiels VOO :

Le souci est à présent réglé.
Bonjour et surtout merci.

Etant deux à rencontrer simultanément le même souci, je pense effectivement qu'il doit s'agir d'un problème interne à Voo. Voici donc mes inquiétudes dissipées grâce à votre amicale réponse. Il ne reste donc plus qu'à faire preuve de patience.

Encore une fois merci.
Niveau d'utilisateur 2
Badge +5
Bonjour,

Pareil chez moi, impossible de me connecter
Niveau d'utilisateur 7
Badge +12
anceau a écrit:


Etant deux à rencontrer simultanément le même souci, je pense effectivement qu'il doit s'agir d'un problème interne à Voo.



Nous sommes plus que deux puisque Solane à commenté entre-temps et que @Pasqualicchio G à créé un sujet également à ce propos.

@XENA, @Gerinald, @mikL ou d'autres habitués du forum, vous pouvez vérifié si vous avez le même soucis ? (info pour @Denisto au passage 😇)
Niveau d'utilisateur 7
Badge +10
Je confirme, j'ai le même problème.
Bonjour,

je suis pas parvenu à me connecter avec My Voo ce dimanche 17-03-2019.
portant je suis sur de mon login et mot de passe hier samedi ok

Impossible aussi de changer le mot de passe -> donne une erreur

Avez vous le même problème.
Merci
Niveau d'utilisateur 1
Badge
je suis pas parvenu à me connecter avec My Voo ce dimanche 17-03-2019. oui le même problème dsl
Bonjour,

Comme sous Windows , My voo Mobile ne fonctionne se dimanche 17-03-2019
Il y a pas vraiment de corde erreur lors login portant quand je veux changer mon mot de passe il donne une erreur.
Avez vous une idée.
merci
Niveau d'utilisateur 1
Badge
je pense que c'est un problème de chez voo et pas de navigateurs
Niveau d'utilisateur 7
Badge +12
Bonjour,

Sans doute le même problème qui a été signalé ici, je pense que c'est un problème sur leur serveur mais je ne sais pas si cela pourra être résolu un dimanche.
Niveau d'utilisateur 4
Badge +6
Bonjour,

visiblement c’est un problème technique. Ni le site ni l’appli fonctionnent ...
Niveau d'utilisateur 7
Badge +12
Mon petit doigt me dit qu'il s'agit d'une simple maintenance ...
peut-être pour modifier certaines choses dans le MYVOO....😁😷
À mon avis ils travaillent dessus.... Parfois il faut respecter des dates de travail 😎😷😇
En essayant d'ennuyer le moins possible le client.... À mon avis ça reviendra dès lundi
Niveau d'utilisateur 7
Badge +12
XENA a écrit:

Mon petit doigt me dit qu'il s'agit d'une simple maintenance ...
peut-être pour modifier certaines choses dans le MYVOO....😁😷
À mon avis ils travaillent dessus....



Hello Xena,

C'est un peu à ça que je pensais 🤔😇
Niveau d'utilisateur 7
Badge +11
Hello,

Idem chez moi sous Chrome "Version 73.0.3683.75 (Build officiel) (64 bits)"

On a beau cliquer sur "S'identifier" ... il ne va pas plus loin ...

Très certainement en maintenance .... 🤔😇
Niveau d'utilisateur 7
Badge +11
Bonjour,

Voir ce post ..... ;)

SVP ... avant de multiplier les sujets identiques, regarder d'abord si une discussion identique n'apparaît pas sur le forum ... cela évitera des posts multiples et vous donnera une réponse immédiate 😉
Niveau d'utilisateur 7
Badge +10
Merci pour l'info
Niveau d'utilisateur 2
Badge +5
RE Bonjour,

Pour info, chez moi c'est revenu, j'ai acces à mon Myvoo
Bonsoir

Idem. Merci à tous.
Niveau d'utilisateur 7
Badge +9
Bonjour à tous,

Vous l'avez deviné, le souci était général, et il est à présent réglé.

Quelques petites précisions :
Il ne s'agissait pas d'une maintenance, mais d'une "simple" panne imprévue. Notre assistance technique a reçu de nombreux appels hier en journée, ce qui a permis de détecter le souci assez rapidement.

Merci pour votre vigilance et surtout votre entraide, cela fait plaisir à voir. 😘
Niveau d'utilisateur 4
Badge +4
@Pasqualicchio G, @dservais, @Bumblebee et @Gerinald : J'ai regroupé la discussion ici pour centraliser tous les commentaires liés à ce souci qui est désormais résolu. ☺
Bonjour, j'ai le même soucis, impossible de s'inscrire sur Myvoo, toutes les données sont remplies et une fois que je clic sur le bouton valider le mdp disparait et ( oui il y a bien 1 majuscule, minuscule et chiffre) rien ne se passe...
Niveau d'utilisateur 7
Badge +9
Bonjour @David2005 ,

Ce n'est pas le même souci (puisqu'il a été résolu par nos équipes techniques).

J'ai déjà répondu à votre sujet. Vous verrez, la cause de vos ennuis est toute simple. 😉

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies