VOOcoorder lampe verte clignote


Bonjour à tous.
J'ai un soucis avec mon Voocorder depuis quelques jours.
Je n'arrive plus à l'éteindre et la lampe verte d'allumage clignote en permanence.
J'ai suivi la procédure conseillée de l'éteindre derrière et d'attendre au moins 30 secondes, et même en attendant 1 heure, quand je rallume l'interrupteur derrière, le résultat est le même, la lampe verte clignote et impossible d'éteindre l'appareil. Quelqu'un a t-il déjà connu ce problème car chez VOO, ils disent que c'est le signal qui est mauvais chez moi, pourtant Internet fonctionne très bien et si ce serait le signal, je ne devrai plus avoir d'Internet ni de téléphone fixe. Merci à vous. Jean-Paul 0496/114754

17 commentaires

Niveau d'utilisateur 7
Badge +12
Hello
Le problème du VC qui ne s’ éteint pas comme il faut, est une chose mais fonctionne t-il normalement cad les chaînes visibles ainsi que la vod ou les programmes à la demande ?
L’interactivité est elle présente ( led verte centrale allumée)
Vous pouvez tenter une réinitialisation complète du voocorder, mis à part cela je ne pense pas qu’un souci de signal empêche le VC de s’ éteindre.
Bonjour et merci à vous.
Concernant les chaînes quand je choisi l'option HDMI où d'habitude je vois les émissions, je ne vois rien et dans la lunette du Voocorder où on voit d'habitude les numéros des chaînes y a rien d'allumé, seulement cette fichue Lampe verte à côté du bouton d'allumage qui clignote toujours. La télécommande ne fonctionne même plus sur le Voocorder car quand j'appuie sur le bouton rouge au-dessus à droite qui sert a allumé et éteindre le Voocorder, j'ai la lampe tout en dessous à gauche qui clignote rouge.
Je pense que pour moi, c'est le Voocorder qui est naze mais au service technique de VOO, ils ne veulent rien entendre.
Niveau d'utilisateur 7
Badge +12
Oui naze ...cela semble bien être le cas ...
A la rigueur si le réinitialisation ne donne rien, un officiel pourrait probablement programmer un échange en point relais .
Probleme d’affichage de la face avant aussi et peut être lié avec la led clignotante .
Encore merci, mais le soucis c'est que dans le seul Point relais que je connais à Médiacité Liège, la personne n'est pas du tout commerçant et sympa et me dit qu'il ne s'occupe pas de ça, alors je pense que je vais finir par changer d'opérateur car c'est pas la 1ere fois que je me fait remballer aux service clients.
En plus, ce qui m'embête très fort, c'est que sur le disque existant de mon Voocorder on avaient enregistré des émissions médicales et qu'on ne saura pas les récupérer. Triste. 😪
Niveau d'utilisateur 7
Badge +12
Un officiel va revenir vers vous pour trouver une solution qui vous convient.
Je viens de signaler votre message.
C'est super gentil à vous.
Encore autre chose que j'ai pu lire d'autres personnes qui avaient des soucis, c'est que la carte qui est dans le Voocorder ne fonctionne plus quand elle est périmée, pourtant, je ne vois pas de date dessus et on ne m'avait pas dit ça à l'installation. Encore merci, car mon épouse est atteinte de la Sclérose en Plaques et le moindre soucis est mauvais pour sa santé.
Niveau d'utilisateur 6
Bonjour @Sauveur,

Je vois que lors de votre appel, vous parliez de souci de qualité pour votre internet aussi ?

Pour votre décodeur, pouvez-vous effectuer une mise à jour forcée dans un premier temps pour voir si ça débloque celui-ci ?
Pour ce faire, vous devez mettre hors tension le VOOcorder par le bouton arrière, en suite garder le bouton "Power" de la face avant enfoncé tout en le rallumant.

Si le souci persiste, vu que le dernier recours serait l'échange, pouvez-vous essayer d'effectuer un effacement du disque ?

Autre petite information, un point UPS est un "magasin" proche de chez vous, ça peut être une station essence, une librairie, une grande surface, etc.. La boutique VOO de la Médiacité n'en fait pas partie.
D'abord merci à vous Justin de bien vouloir essayer de m'aider.
Concernant l'internet, effectivement, quand la personne que j'ai eu au téléphone m'a demandé si il y avait un ralentissement au niveau de mes connections internet, j'ai dit oui, mais en fait, il ne s'agit que sur certains sites, sinon mon internet fonctionne très bien hormis quand certaines lampes du modem s'éteignent et m'empêche de me connecter, cela signifierait il qu'en effet un mauvais signal pourrait perturber le fonctionnement du Voocorder?
Alors voilà, je viens de faire la mise à jour forcée et quand j'ai rebrancher en laissant mon doigt sur Power la lampe vert a clignoté plus vite et maintenant, elle a reprit son clignotement à vitesse normal +- 90 fois à la minute.
Ce que j'ai fait aussi, cette nuit, j'avais éteint le bouton derrière en me disant que ce jeudi matin, quand j'allais le rallumer, tout serait rentré dans l'ordre, mais hélas, cela a prit au moins 2 minutes avant de voir la lampe verte commencer a clignoter faiblement puis plus fort ensuite.
J'ai alors eu aussi dans la fenêtre où les programmes s'affichent le chiffre "D330" qui s'est inscrit suivi par r --- et puis 1852 et 1851 puis plus rien, bizarre non?
Je constate aussi que la Puce de la carte est très chaude alors je me demande aussi si comme les cartes de banque il ne faudrait pas une nouvelle carte?
Niveau d'utilisateur 6
@Sauveur
Les messages que vous avez rencontrés ressemblent à ceux d'une mise à jour.
Mais le fait est que ça reste à clignoter, ce qui n'est pas normal.

Pouvez-vous effectuer le formatage du disque dur ?

Si cela ne fonctionne pas, nous conviendrons d'un rendez-vous pour la qualité du signal de votre internet et le remplacement de votre décodeur.

Le souci de qualité impacterait le signal des chaînes, mais pas ce que vous rencontrez avec votre VOOcorder actuellement.
Le soucis, c'est que pour Formater, je dois pouvoir l'éteindre et avoir la lampe Power qui deviendrait rouge mais c'est impossible de l'éteindre ni en utilisant le Bouton Power sur l'appareil ni en utilisant le Bouton rouge sur la télécommande.
Niveau d'utilisateur 6
Donc une fois le décodeur allumé, il clignote directement ?

Vous l'aviez déjà mis hors tension en retirant la prise ou le bouton on/off à l'arrière ?

Si c'est bien le cas, il faudra le remplacer, ça veut dire qu'aucune fonction ne peut passer.
En fait, depuis lundi je n'arrive plus a l'éteindre et je n'ai plus vu la couleur rouge de la lampe à côté du bouton Power. La lampe clignote vert en permanence sauf le soir quand j'arrête la TV et que je coupe l'interrupteur à l'arrière, mais pour la journée, je dois laisser le Voocorder allumé sinon l'image TV est neigeuse.
Niveau d'utilisateur 6
Entendu.
Dans ce cas-ci, le décodeur ne semble même pas faire un démarrage classique, si la mise à jour (qui est la seule fonction qui peut être lancée pendant l'allumage) ne fonctionne pas, il faut remplacer votre décodeur.

Puis-je vous contacter sur votre GSM qui termine par 754 pour planifier un rendez-vous avec vous pour la qualité de votre signal et le décodeur à remplacer ?
A tout hazard à votre niveau, techniquement, y a pas possibilité quand vous aurez fait l'échange de l'appareil de me recopier sur Dvd ce qui est sur mon disque dur?
Alors, je vais maintenant partir travailler jusque 21h et le plus simple, ce serait sympa si vous le souhaitez de m'appeler ce vendredi sur le numéro que vous avez, car je vais peut-être alors envisager de passer du Voocorder à l'autre appareil. Merci à vous.
Niveau d'utilisateur 6
Il est possible d’enregistrer sur un VHS, mais si le décodeur fonctionne seulement 😥

Demain je ne suis pas présent, je vais demander à ce que vous soyez contacté par un de mes collègues.

Si vous souhaitez passer à la box .évasion, sachez qu'il y aura des frais de migration de 60€.
Niveau d'utilisateur 7
Badge +12
Il est possible d’enregistrer sur un VHS, mais si le décodeur fonctionne seulement 😥


Bonjour Sauveur,

Attention que ce que dit @Justin concerne une manipulation a faire par l'utilisateur (mais pas possible en ce qui vous concerne) ce n'est pas Voo qui pourrait copier le disque d'un client, autant éviter tout malentendus 😉
Niveau d'utilisateur 6
Merci pour la précision @Marcs 😄

Commenter