Résolu

Problèmes avec mes enregistrements - Voocorder


Bonjour,

J'ai effectué un enregistrement avec succès vendredi soir. Depuis, plus aucun enregistrement ne fonctionne.

Lors d'un enregistrement, le témoin rouge clignote, la durée reste toujours à 0 minutes et à la fin l'enregistrement est suivi d'un R barré (Message d'erreur illisible car il y a 2 messages superposés. Il semblerait que ce soit "enregistrement indisponible" et un autre message se terminant par "à un autre").

Après de nombreux tests le problème semble venir du Tuner 2 qui ne fonctionne pas. En effet lorsque je lance 1 enregistrement et que je vais dans les options pour voir si le Tuner 2 est activé, il ne l'est pas. Et lorsque je lance 2 enregistrements en même temps, celui qui se fait sur le Tuner 1 s'enregistre correctement, pas l'autre.

Je suis sur un voocorder.

Cordialement
icon

Meilleure réponse par Fanny 29 octobre 2015, 15:31

Bonjour,

Mon collègue vous a contacté pour réaliser un échange de VOOcorder.
Me le confirmez-vous ?

Fanny
Afficher l'original

17 commentaires

Bonour Skrins,

Merci d'avoir donné toutes ces précieuses informations.
Avez-vous planifié simultanément plusieurs enregistrements ?

Fanny
Et lorsque je lance 2 enregistrements en même temps, celui qui se fait sur le Tuner 1 s'enregistre correctement, pas l'autre.


Oui et le 2me lancé s'enregistre mais pas le premier

J'ai testé d'enregister 1 seul, 2 en même temps, manuellement, par le guide, ... j'ai fais beaucoup de tests 🙂
Afin de bien comprendre et de répondre au mieux à votre demande. Je vais reformuler la situation.

Vendredi soir, vous avez lancé deux enregistrements.
Si je comprends correctement, vous avez un des deux enregistrements avec un R barré. Sur ce dernier, vous avez le message : "enregistrement indisponible".
Après plusieurs tests, un de vos deux tuners ne fonctionne pas, le 2 en l’occurrence.

Au final, vous parvenez à enregistrer sur le tuner 1, et pas sur le tuner 2.

Actuellement, votre VOOcorder est-il allumé ?

Fanny
Vendredi j'ai seulement programmé 1 enregistrement. Il s'est bien déroulé sans problème.

Samedi j'ai voulu en programmer d'autres (pas au même moment donc toujours 1 par 1) et aucun ne s'est déroulé correctement, tous ont eu le R barré avec 2 messages d'erreurs superposés qui les rends illisibles.

Depuis j'ai fais pas mal de test et quand je lance 2 enregistrements en même temps, le 2me que je lance (donc celui Tuner 1) s'enregistre correctement. Ce qui fait que j'en suis arrivé à la conclusion que c'était le Tuner 2 le problème. Même avec un enregistrement lancé, lorsque je vais voir dans les réglages le Tuner 2 est toujours à 0%

Mon voocorder est actuellement allumé oui 🙂
Sur quelles chaînes enregistrez-vous ?

Fanny
J'ai essayé sur plusieurs chaines : Tv Breizh, la deux, rtl tvi, France 3, Arte belgique
J'ai été un peu plus loin dans l'analyse, vous pouvez comprendre les causes du R barré.
Afin de résoudre au mieux la situation, je vous invite à réaliser un formatage de votre VOOcorder.


Suite à ce formatage, vous allez perdre vos enregistrements.
Votre ID réseau est le 1812.
Fanny
J'étais déjà tombé sur cette page lors de mes recherches, aucun des cas ne semble correspondre à mon problème. De plus vu que 2 messages d'erreurs se superpose je ne sais pas vraiment ce qu'ils sont.

J'ai déja effectué un reformatage, cela n'a pas résolu le problème
Bonjour Skrins,

Cela m'étonne beaucoup, car lors du formatage, le VOOcorder se met à zéro.
Suite à cette manipulation, avez-vous les enregistrements ?

Fanny
Je ne les avais plus non .

Je referai un formatage cette après-midi, on verra bien 🙂
Quand vous m'expliquez :
Cela n'a pas résolu le problème.

Cela signifie t-il un R Barré sur vos enregistrements ?

Fanny
Oui, cela signigie un R barré sur de nouveaux enregistrements fait après le formatage. La même situation quoi
Je vous remercie pour ce retour.

Afin de traiter au mieux votre dossier, un de mes collègues vous contactera dans les plus brefs délais.

Fanny
Bonjour,

Mon collègue vous a contacté pour réaliser un échange de VOOcorder.
Me le confirmez-vous ?

Fanny
Bonsoir,

Oui l'échange de voocorder à eu lieu. Un technicien passera demain pour un problème "d'accrochage au réseau".

Merci pour l'aide :)

Cordialement
Bonjour. Dans le menu réglages, le tuner 2 est à 0%. Lock: non, niveau 0, qualité 0. Que faire svp? Merci.
Niveau d'utilisateur 7
Badge +8
Bonjour. Dans le menu réglages, le tuner 2 est à 0%. Lock: non, niveau 0, qualité 0. Que faire svp? Merci.

Bonjour,

Les informations du tuner 2 ne s'afficheront que si vous lancer un enregistrement.
Apparemment, vous n'avez pas fait d'enregistrement depuis la dernière coupure électrique du Voocorder, c'est donc normal.

Commenter