Aucune tonalité sur mon téléphone fixe


Niveau d'utilisateur 5
Badge +6
bonjour,

j'ai lu les topics ayant + ou - le mème problème que moi mais je n'ai pas vraiment trouvé de solution.

je vous explique:

depuis quelque temps le téléphone sans aucune raison n'a plus aucune tonalité. On ne peut ni recevoir, ni émettre d'appel. Je suis obligé d’éteindre 2-3 fois le modem pour que cela fonctionne. Le problème était a long intervalle mais maintenant deviens récurrents voir systématique.!
j'ai vérifié le tuto, tout est bien branché et paramétré.
j'ai aussi essayé avec d'autre téléphone, et le problème reste pareil.

est-ce qu'un modo peu vérifier ?


merci

25 commentaires

Niveau d'utilisateur 5
Badge +6
j'ai un technicolor comme modem.
Niveau d'utilisateur 7
Badge +10
Bonjour,

Comment se comporte votre connexion internet?
Niveau d'utilisateur 5
Badge +6
Bonjour,

Comment se comporte votre connexion internet?


le comportement internet bien. du moins je n'ai plus de probleme de déconnexion ( cfr. le topic d'il y'a +- 1 an).

j'ai essayer de voir si quand le téléphone est couper, l'internet fonctione. Mais pas de soucis a ce niveau la.
Niveau d'utilisateur 7
Badge +10
votre téléphone est directement branche sur le modem?
Niveau d'utilisateur 5
Badge +6
votre téléphone est directement branche sur le modem?

oui
Niveau d'utilisateur 7
Badge +10
Je vous conseille de commencer par un reset factory.
Niveau d'utilisateur 5
Badge +6
Je vous conseille de commencer par un reset factory.

j'ai effectué le reset factory ce matin, on verra si cela va s'arranger.

merci MIKL 🙂
Niveau d'utilisateur 7
Badge +9
Bonjour dkilla,

Le reset factory a-t-il résolu le souci ? N'hésitez pas à nous tenir au courant. 🙂
Niveau d'utilisateur 5
Badge +6
Bonjour,

Non cela n’a pas résolu le problème.

Quand je redémarre le modem cela fonctionne, mais même pas une heure après le problème reviens, c’est devenu systématique.
Niveau d'utilisateur 7
Badge +10
valeur du tx?
Niveau d'utilisateur 7
Badge +9
Je viens d'essayer de vous appeler mais cela sonnait "occupé". Etiez-vous en ligne ?

Pourriez-vous également essayer de téléphoner de votre mobile à votre fixe ? Si cela ne fonctionne pas, débranchez alors votre téléphone fixe du modem et vérifiez à nouveau si vous avez une tonalité en téléphonant de votre mobile à votre fixe (en laissant le téléphone fixe décroché de votre modem). 🙂

Merci d'avance !
Niveau d'utilisateur 5
Badge +6
Malheureusement rien ne change ps de tonalité. Je suis obligé. D’éteindre et allumer de nouveau et le problème reviens même pas une heure après.
Niveau d'utilisateur 5
Badge +6
J envoie les valeur tx dès que je rentre du boulot.
Niveau d'utilisateur 7
Badge +9
Je vous propose, la prochaine fois que vous perdez votre tonalité, de ne pas redémarrer votre modem et de nous contacter directement. Nous pourrons ainsi mieux analyser la situation.

Tenez-nous au courant. 🙂
Niveau d'utilisateur 7
Badge +12
Bonjour,

Il est sans doute intéressant de se reporter au message initial au Dkilla dit qu'il a essayé d'autres téléphone avec le même résultat (mais apparement pas testé son téléphone sur un autre modem ?).

Il me semble que cela exclu le téléphone en lui-même, il ne reste alors que le modem ou la ligne, mais comme il semble ne pas y avoir de soucis avec le net, la ligne ne serait pas en cause, non ?

Reste alors le modem car j'imagine qu'il a testé d'autre téléphone en remplaçant le câble également (donc pas en rebranchant juste le combiné sur le câble téléphonique d'origine).

Si Dkilla peut confirmer cela ça permettrait d'écarter une piste éventuelle.

@ Experts voo et autre pro, est-il possible qu'une défectuosité existe uniquement sur la sortie téléphone du modem sans impacté le net ? (j'imagine que oui, mais ce n'est pas mon domaine :8)
Niveau d'utilisateur 7
Badge +10
Oui oui une sortie peut poser soucis sans pour autant impacter le NET.

Mais un TX un peu juste peut aussi avoir ce phénomène, raison pour laquelle j'ai demandé le TX.
Niveau d'utilisateur 7
Badge +9
Les valeurs du TX sont bonnes. :)

Nous avons eu quelques cas où le client perdait son IP téléphonie, nous devons donc vérifier si c'est le cas pour dkilla. Ainsi, s'il revient vers nous dès qu'il perd sa tonalité, nous pourrons le vérifier. 🙂

Mais nous continuons à analyser d'autres pistes également dans le cas où cela ne viendrait pas de ça.
Niveau d'utilisateur 5
Badge +6
bonjour,

désolé de la réponse tardive longue semaine de boulot ( et qui n'est pas fini 😉 )
toujours les mêmes problèmes, a savoir aussi que j'ai en plus l'internet qui "ce stop" sur mes pc je j'ai une info comme quoi "l'ethernet n'a pas d'IP ", je n'ai pas eu le temps de faire de capture d’écran.



Si Dkilla peut confirmer cela ça permettrait d'écarter une piste éventuelle.

@ Experts voo et autre pro, est-il possible qu'une défectuosité existe uniquement sur la sortie téléphone du modem sans impacté le net ? (j'imagine que oui, mais ce n'est pas mon domaine :8)


bonjour marcs,
effectivement j'ai testé tous cela, mais à mon avis cela doit être le modem qui commence a bug. Car quand je le redémarre après environs 5 min la ligne fonctionne.

@marie s, dès que je rentre et il n'y plus de tonalité je vous appellerai, vous êtes ouvert jusque quel heure ? A quel numéro dois-je vous appeler?

merci a tous pour le support
Niveau d'utilisateur 7
Badge +9
Quand vous dites que votre ordinateur n'a plus d'IP, vous parlez de l'IP fournie par le modem (192.168.0.X) ? Ou alors votre modem est complètement déconnecté d'internet ?

Avez-vous toujours des coupures au niveau de votre téléphonie fixe alors que votre connexion internet fonctionne correctement ?

Merci pour les précisions !
Niveau d'utilisateur 5
Badge +6
Quand vous dites que votre ordinateur n'a plus d'IP, vous parlez de l'IP fournie par le modem (192.168.0.X) ? Ou alors votre modem est complètement déconnecté d'internet ?

Avez-vous toujours des coupures au niveau de votre téléphonie fixe alors que votre connexion internet fonctionne correctement ?

Merci pour les précisions !


bonjour Marie,

je ne sais pas si vous avez effectuez quelques choses en arrière plan, mais cela fait 2-3 jours que tout fonctionne correctement. le fix n'a plus eu de coupure et l'internet également. Je tiens a préciser de mon coté je n'ai rien fait de particulier.

je vous tiens informé si la situation change ou reste stable.

merci
Niveau d'utilisateur 7
Badge +9
Je suis ravie de lire que tout fonctionne correctement maintenant. :)

Il est possible que ce fût un souci momentané sur le réseau externe et que tout soit rentré dans l'ordre maintenant.

N'hésitez pas à nous tenir au courant !
Niveau d'utilisateur 5
Badge +6
Je suis ravie de lire que tout fonctionne correctement maintenant. :)

Il est possible que ce fût un souci momentané sur le réseau externe et que tout soit rentré dans l'ordre maintenant.

N'hésitez pas à nous tenir au courant !


bonjour, j'ai crié victoire un peu trop vite. de nouveau les memes soucis, mais que avec le téléphone.... Pourriez-vous faire un check on line ou faire venir un technicien? demain si vous voulez je suis joignable après 14h bien à vous,
Niveau d'utilisateur 7
Badge +9
Il est possible que le souci vienne du câble qui relie votre téléphone à votre modem. Il serait intéressant d'essayer un autre câble afin de vérifier. Vous en trouverez facilement dans tout bon magasin de bricolage (c'est le câble RJ11). 🙂

Si, malgré tout, vous perdez toujours votre tonalité après ce changement, un dépannage sera alors nécessaire effectivement.

Bon week-end !
Niveau d'utilisateur 5
Badge +6
Il est possible que le souci vienne du câble qui relie votre téléphone à votre modem. Il serait intéressant d'essayer un autre câble afin de vérifier. Vous en trouverez facilement dans tout bon magasin de bricolage (c'est le câble RJ11). 🙂

Si, malgré tout, vous perdez toujours votre tonalité après ce changement, un dépannage sera alors nécessaire effectivement.

Bon week-end !


Bonjour, je reviens vers vous car toujours le même problème avec le téléphone et en plus coupure internet aléatoirement. je pense que le problème dois venir du routeur.
depuis hier soir ( ou il y'a eu une panne générale) l'internet est très instable!
ça commence a faire beaucoup de petit soucis.
Je ne pense pas être chiant depuis le temps que j'ai les problèmes mais la ça commence à être de trop. Pourriez vous faire venir un technicien svp. ?
le téléphone fonctionne vraiment mal, je ne peux et je ne reçois surtout pas des appels ( ceci aléatoirement mais très fréquemment).


merci
Niveau d'utilisateur 7
Badge +9
Bonjour dkilla,

Un dépannage est effectivement nécessaire. Pourriez-vous me communiquer un numéro de téléphone sur lequel vous êtes facilement joignable par message privé ? Je pourrai ainsi fixer le rendez-vous avec vous. 🙂

Merci d'avance !

Commenter