Résolu

Modem : tous les voyant clignotent !


Je suis rentrée du travaille a 20h30. J ai mis mon wifi a 22h et je me suis rendu compte que il était connecter mais pas d accès à Internet. J ai ensuite fait mon numéros de dix et celui ci me dis que mon numéros n'est pas attribuer. J ai toujours ma box évasion qui fonctionneais le code de manque de connection internet saffiche et mon abonnement de gsm fonctionne très bien aussi. Mais j'ai tout les voyant qui clignote sauf le tout premier qui celui qui dis qu'il est branchée a l'alimentation logique .. Mais le reste clignote toutes les micro seconde. Ces t assez embêtant . En sachant quand après après midi tous fonctionner correctement .. que faire ? Et surtout quesquil se passe !?
icon

Meilleure réponse par Lionel S 27 février 2018, 13:58

Bonjour AdrienManon,

Vous avez déjà appelé notre service clientèle par téléphone, et tout semble en ordre.
Mon collègue vous a contacté par MP afin de s'assurer que tout va bien à présent. Si cela n'était pas le cas, n'hésitez pas à lui laisser un petit message. :)

Bonne journée !
Afficher l'original

1 commentaire

Niveau d'utilisateur 7
Badge +9
Bonjour AdrienManon,

Vous avez déjà appelé notre service clientèle par téléphone, et tout semble en ordre.
Mon collègue vous a contacté par MP afin de s'assurer que tout va bien à présent. Si cela n'était pas le cas, n'hésitez pas à lui laisser un petit message. :)

Bonne journée !

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies