Résolu

Les ports Ethernet de mon modem Netgear ne fonctionne plus


Bonjour,

A mon retour de vacance, j'ai remarqué que tous les ports Ethernet de mon modem Netgear ne fonctionne plus.

Les LEDs sont bien allumées lorsque je branche un cable ethernet à un de mes ordinateurs mais rien ne se passe:
  • Pas d'obtention d'adresse IP par le DHCP
  • Configuration manuelle de l'adresse IP mais toujours aucune connexion Internet
  • L'ordinateur voit bien qu'un cable Ethernet est connecté mais il n'arrive à obtenir aucune information/connection.
J'ai tenté un simple redémarrage et un factory reset de mon modem (via le bouton reset du modem, en appuyant plus de 30 secondes sur le bouton) mais rien n'y fait.

Je pense donc que mon modem est défectueux, comment peut-on le remplacé ? Celui-ci n'a que 3-4 mois...

Merci d'avance.
icon

Meilleure réponse par roylion15 19 septembre 2019, 09:21

Ce genre de problème peut arriver à cause d’une surtension ou lié à un orage ...
Pour être sur , avez vous bien essayé un autre câble ethernet et un autre PC ?
Les officiels du forum pourront vous planifier un échange postal du modem en point relais.
Afficher l'original

10 commentaires

Niveau d'utilisateur 7
Badge +12
Hello
Une simple question , vous avez accès à internet normalement via le wifi ?
Bonjour,

Oui en effet, j'ai oublié de le précisé que j'avais bien accès via le Wifi.
Niveau d'utilisateur 7
Badge +12
Ce genre de problème peut arriver à cause d’une surtension ou lié à un orage ...
Pour être sur , avez vous bien essayé un autre câble ethernet et un autre PC ?
Les officiels du forum pourront vous planifier un échange postal du modem en point relais.
Oui j'ai essayé avec 2-3 cables Ethernet différents, avec 2 laptops différents et mes autres périphériques réseaux relié par cables ont aussi le problème.

Concernant le problème de surtension ou orage, n'étant pas été chez moi pendant 2 semaines, je ne saurais pas me prononcé si c'est bien la raison ou non.
Niveau d'utilisateur 7
Badge +12
Je signale votre post aux officiels
Merci beaucoup.

Bonne journée.
Niveau d'utilisateur 7
Badge +12
Vérifiez que votre numéro de client soit bien inscrit dans votre profil du forum pour qu’ils puissent intervenir et vous contacter.
Niveau d'utilisateur 7
Badge +10
Bonjour @Keegan,

Essayez tout de même une réinitialisation complète du modem.

Si cela ne va pas, je peux alors vous envoyer un nouveau modem dans l'un des points d'échange UPS suivants :
  • Librairie du Peuple (Saint-Ghislain)
  • B et B Express (Hornu)
  • Cora (Hornu)
Tenez-nous au courant. 🙂
Bonjour Lionel,

Je l'ai déjà fais hier de remettre le modem en paramètre d'usine mais sans succès.

Le librairie du peuple à Saint-Ghislain serait parfait.

Concernant l'ancien modem, faut-il remettre celui-ci dans sa boîte d'origine avec son bloc d'alimentation, etc ? Ou faut-il juste échanger le modem sans bloc d'alimentaiton ?

Merci d'avance.

Keegan.
Niveau d'utilisateur 7
Badge +10
L'échange est encodé pour la Librairie du Peuple. Il devrait arriver demain ou samedi.

Vous devrez envoyer votre modem et son alimentation, oui. Un mail explicatif vous sera envoyé avec tous les détails, ne vous en faites pas. 🙂

Bonne journée !

Commenter