Résolu

Internet coupé suite a debranchement de l’ampli


Bonjour

 

j’ai fait quelques travaux qui ont nécessité que je débranche entièrement l’ampli (6 voies)… après avoir tout rebranché je n’ai plus d’accès à internet!!! Alors oui mes câbles sont bien mis et l’ampli est sous tension :-) la seule différence est que je n’ai pas pu sertir l’embout coax sur mon câble...

est ce qu’il faut réinitialiser le routeur? Ou appeler le service technique de Voo parce qu’ils ont détecté ce débranchement pour le réactiver? Je vois effectivement dans l’interface du routeur que je n’ai plus de connexion internet…

 

merci pour vos réponses!

icon

Meilleure réponse par roylion15 8 décembre 2019, 08:50

Hello

Vous avez mis un filtre HPF sur le câble du modem alors qu’il n’en faut pas ….forcément çà ne fonctionnera pas…

Ce filtre est destiné à couper les fréquences de 5 à 85 Mhz ( voie de retour internet ) sur les sorties TV.  Si vous placez çà sur le modem, ben il ne peut accrocher le signal.

Afficher l'original

10 commentaires

Niveau d'utilisateur 7
Badge +12

bonjour

vous ne perdez rien à essayer de le réinitialiser

pas besoin de tél au HD pour ca

Niveau d'utilisateur 7
Badge +12

Hello

Non vous ne devez pas réinitialiser le modem. 
Etes vous bien certain que vos câbles sont remis de la même manière et sur les sorties correspondantes avant le débranchement et bien vissés / serres
‘Alors l’histoire du coaxial mal serti c’est lequel ?  Celui qui va au modem ? 
Pourriez vous faire une photo de votre ampli et de la  connexion défectueuse 

merci 

Niveau d'utilisateur 6
Badge +5

Bonsoir

Qu'est ce que vous entendez par embout non serti sur le coax?

C'est possible d'avoir une photo de ce connecteur pour voir ?

@roylion15  Plus rapide que moi

Bonjour

 

merci à tous pour vos réponses rapides! J’ai fait un autre test et j’ai branché le modem direct sur l’ampli (voir photo) mais tjs avec le même résultat… c’est juste pour être certain que le problème ne venait pas de mon raccord. Et de toute façon à terme c’est ce que je voudrais faire pour l’installer dans mon boîtier multimédia.

 

Est ce qu’il me manque quelque chose??

 

merci encore!

 

Niveau d'utilisateur 7
Badge +12

Hello

Vous avez mis un filtre HPF sur le câble du modem alors qu’il n’en faut pas ….forcément çà ne fonctionnera pas…

Ce filtre est destiné à couper les fréquences de 5 à 85 Mhz ( voie de retour internet ) sur les sorties TV.  Si vous placez çà sur le modem, ben il ne peut accrocher le signal.

Niveau d'utilisateur 7

bonjour,

 

Le câble noir est bien celui qui vient de la rue ? vous avez vérifié que l’âme du câble n’a pas été cassée pendant vos travaux et quelle fait toujours contact ?

lors des manipulations précédentes vous n’avez pas fait d’étincelles ? j’ai déjà eu peur en faisant ça mais ça n’a pas eu d’effet néfaste chez moi, je ne sais pas si cela peut provoquer un court-circuit en amont, mais autant en parler, les autres intervenants plus doués que moi pourront dire si c’est une piste ou pas.

Le filtre j’imagine que c’est la pièce qui est sur la sortie de l’ampli? Du coup si je branche sur DAT1 ou si je le retire ça ira?

Niveau d'utilisateur 7
Badge +12

Ca devrait fonctionner oui ….

il manque aussi les bouchons sur les filtres des sorties non utilisées …

Voici une photo mon installation, les 2 premiers câble noirs  à gauche sont pour les modems. le gris une TV proche et l’autre noir à droite une TV éloignée ...

 

Nickel merci! Ca fonctionne bien maintenant :-) Du coup plus besoin de l’optimizer j’imagine? Je peux brancher direct la tv sur une autre sortie…

 

Quant aux bouchons le technicien ne m’en a pas fourni… mais je vais tous les câbler (l’avantage d’une nouvelle maison c’est devoir des câbles partout :-) )… les tv suivront pe un jour!!!

 

merci encore!

Niveau d'utilisateur 7
Badge +12

la  Box TV Evasion ou autre TV utilisée directement doit être branchée sur une autre sortie avec filtre

( sauf si c’est un voocorder qui a besoin de la voie de retour pour son modem interne, faut pas de filtre HPF  )

Notez que vous devez mettre une prise TV murale agréée VOO, il n’est pas permis de brancher le décodeur directement sur le NIU même si çà fonctionnera ….

Seul le modem peut être branché directement via son câble sur le NIU.

l’internet optimizer ou splitter ne sera plus nécessaire si chaque appareil possède son propre câble venant du NIU, ce qui est prévu. 

Commenter