Déconnexion depuis l'installation de CPL


Bonjour,

J'ai acheté un cpl DEVOLO 550 Wifi Plus, tout fonctionnait parfaitement durant 3 jours m, mais depuis ce matin mon modem se déconnecte (internet et téléphone) sans arrête lorsque le CPL est branché dessus (sans le CPL aucun soucis).. c'est assez ennuyant, quelqu'un aurait il une solution ?
Merci d'avance

11 commentaires

Niveau d'utilisateur 6
Badge +7
Bonjour Jeremy H,

Ne vous en faites pas, je vais faire mon possible pour vous aider 🙂

Votre CPL est-il branché sur une prise murale ou sur un multi-prise ? Les déconnexions sont-elles présentes uniquement sur le matériel connecté sur le CPL ? Pouvez-vous tester votre CPL sur une autre prise ?

Les principales déconnexions que vous avez eu ont-elles eu lieu ce matin entre 9h et 11h ? Avez-vous redémarré votre modem plusieurs fois à ce moment-là ?

Tenez-moi au courant 🙂
Il est bien sur une prise Murale comme conseillé, les déconnexions sont présentes sur tous les appareils qu'ils soient connectés sur le cpl ou sur le modem directement car c'est comme si le modem redémarrait sans cesse..(j'ai oublié de précisé que le voyant du port ethernet ou est branché le cpl est orange).. le second cpl branché dans une autre pièce est lui relie par wifi a un GSM et un pc portable et par ethernet à une ps4..
Niveau d'utilisateur 6
Badge +7
Merci pour ces précisions Jeremy H :)

Pouvez-vous tester le CPL sur une autre prise murale ?

Merci d'avance
Même problème, le modem se relance 😕
Niveau d'utilisateur 6
Badge +7
Est-ce bien le CPL connecté en filaire sur votre modem que vous avez déplacé sur une autre prise murale ?
Oui c'est bien celui la.. cela marchait pourtant très bien hier..
Niveau d'utilisateur 6
Badge +7
Dans ce cas, il est possible que ce soit les CPL qui posent souci. Si il s'agit bien de CPL VOO, je vous invite à vous rendre dans la boutique VOO officielle la plus proche de chez vous afin de pouvoir vous procurer des nouveaux. :)

Si le souci persiste après cela, c'est que le modem est en cause et nous ferons donc le nécessaire à ce moment-là.

Tenez-moi au courant 🙂
Bonsoir, après avoir débrancher et retirer mon cpl, il s'est avéré que le
modem redémarrait toujours de lui même sans raison apparente.. le problème viendrait donc du modem en lui même

Bien à vous
Niveau d'utilisateur 7
Badge +12
Bonjour,

Vous n'aurez pas de réponses officielles aujourd'hui, les experts voo ne sont pas de service le dimanche.

Avez vous déjà tester de redémarrer le modem, voire de le réinitialiser ?
merci pour l'info ! Oui je l'ai redémarré et réinitialisé, je vais voir dans les prochains jours si cela persiste à nouveau..
Niveau d'utilisateur 6
Badge +7
Bonjour Jeremy H,

Le souci ne vient donc pas des CPL. Je viens de regarder votre connexion et je pense que le passage d'un technicien est plus que nécessaire ! Je vous invite à me communiquer votre numéro de téléphone ainsi que vos disponibilités par message privé afin que je puisse vous contacter et fixer un rendez-vous 🙂

Merci d'avance

Commenter