Résolu

Connection extrèmement lente depuis une semaine.


Bonjour,

 

Alors que j’ai opté pour un DUO Tatoo dans l’unique but d’avoir un débit de 400Mbit/s, la TV m’étant totalement inutile, je me retrouve depuis une semaine avec un débit de… 5Mbit/s en DL… (Avec des coupures en soirée, vers 22h.)

Speedtest à l’appui: (effectué en direct de la box)

 

 

Il y a peu un technicien est passé dans la rue, y a t-il un rapport de causalité?

 

Merci.

icon

Meilleure réponse par roylion15 10 décembre 2019, 02:37

Problèmes de signal flagrant , RX et SNR dans les choux.. de l’eau qq part peut-être ? 

technicien certainement requis pour régler ce souci ...

Afficher l'original

5 commentaires

Niveau d'utilisateur 7
Badge +12

Hello

Postez toujours vos niveaux de signal en suivant cette procédure

On aura une vue sur votre ligne au moins. 
Bonne soirée 

 

Bonsoir,

 

Merci pour l’info,

Voici donc ces valeurs.

 

 

Niveau d'utilisateur 7
Badge +12

Problèmes de signal flagrant , RX et SNR dans les choux.. de l’eau qq part peut-être ? 

technicien certainement requis pour régler ce souci ...

Merci pour l'analyse, le technicien passera donc la semaine prochaine, pendant que la connexion (quand elle est encore active) dépérit significativement. 

Niveau d'utilisateur 7

Bonjour @Freaky,

Navré pour la réponse tardive ici. Je vois que suite au dépannage, le signal reçu par le modem s’est fortement renforcé. Avez-vous à présent des vitesses de connexion correctes ?

Commenter