Focus

Comment ouvrir les ports sur les modems VOO (Netgear et Technicolor) ?


Niveau d'utilisateur 7
  • Ancien Officiel VOO
  • 2266 commentaires
Port forwarding – Certains jeux en ligne vous demandent de rediriger manuellement des ports spécifiques. On appelle aussi ça le « port forwarding » ou « port mapping ». Vous y avez déjà chipoté ? Vous avez besoin d'aide ? Pas de panique, on vous explique tout !

Qu'est-ce qu'un port ?

Imaginez que votre facteur doive livrer tout le courrier de la rue sans connaître les numéros de maison. C'est la même chose avec les ports ! Si vous n'indiquez pas un port précis, le lien entre les consoles de vos amis (votre courrier) et l'adresse IP de votre console (votre adresse postale) ne se fera pas. Il est donc nécessaire d'indiquer un port (un numéro de boîte postale).

En redirigeant des ports, vous permettez à des appareils extérieurs à votre réseau internet de communiquer avec votre console.

Comment ouvrir les ports pour votre console ?

La configuration par défaut de votre modem bloque automatiquement tous les ports entrants vers votre console. Cela préserve la sécurité de nos clients. C'est comme si votre maison était fermée à clé :)

Un serveur de jeu reçoit énormément d'informations venant d'internet et donc, un tas de données passent via des ports spécifiques, ce qui peut être dangereux. Pour apprendre à les ouvrir en toute sécurité, suivez nos indications :

Ouvrir les ports automatiquement
C'est assez simple et dans la plupart des cas, ça suffit 🙂 ! Suivez ces 3 étapes :
1 | Utiliser votre modem VOO en mode routeur (et pas en mode bridge)
2 | Activer l'UPnP
3 | Avoir une adresse IP WAN publique ! Rendez-vous dans ce sujet pour plus d'info.

Ouvrir les ports manuellement
Si l'ouverture des ports automatique ne vous permet pas encore de rejoindre votre partie en ligne, il faudra aller un peu plus loin...

Sur votre Technicolor : Suivez le tutoriel de fredericb ou notre vidéo :

Sur votre Netgear : Suivez le tutoriel de Boai ou notre vidéo :


Les outils utiles

Vous n’êtes pas seuls sur le Net. Découvrez quelques sites intéressants :

Sujets liés


107 commentaires

Badge
j ai ouvert 2 ports mes quand je fait un teste il me mette erreur le port est fermer un truc du genre pourtant j ai bien suivi le tuto
capture en dessous
Niveau d'utilisateur 7
Badge +12
Hello
@rdehouss
Comme ce n’est pas un souci de ports mais de CGN
postez votre demande dans le sujet dédié pour une meilleure visibilité par les officiels VOO.
Niveau d'utilisateur 7
@JonaVid : C'est en ordre, je viens de faire le changement. Votre adresse IP est désormais publique 🙂
Hello les gamerz,

Et ceux qui ont des webcams, un NAS, un serveur à la maison et qui veulent y accéder de l'extérieur...


Oui, effectivement ! On le précise d'ailleurs dans ce sujet :)

On a simplement remarqué que la plupart des personnes qui viennent nous questionner à ce sujet sur Le Forum (et Facebook/Twitter) étaient des joueurs. Le sujet s'adresse donc principalement aux gamerz, mais pas seulement, évidemment.
Bonjour goldwing0808,

Votre adresse IP était privée, je viens de faire le changement vers une IP publique afin que vous puissiez configurer vos ports 🙂 Vous trouverez plus d'infos dans ce sujet.

Bonne journée ! 🙂
Bonjour,
J'ai installé une domotique chez moi.

L'installation fonctionne à 100% sur le réseau domestique mais impossible de prendre le contrôle à distance.
adresse externe:
dns.loxonecloud/"serial number" du miniserver - impossible à atteindre de l'extérieur.
Image parlophone et voice impossible également.
Dois-je demander une adresse ip privée?
Merci d'avance pour vos conseils.
Niveau d'utilisateur 7
Badge +12
Hello
Vous n'avez pas vraiment posté dans la bonne section ...
Alors NON ne demandez pas ce genre de choses à voo LOL ...ils vous ont certainement mis en IP privée et c'est pour cela que cela ne marche pas ..
Bonne journée ....
Niveau d'utilisateur 7
Badge +12
Hello
Pour le WAKE on LAN ou plutôt du WAKE on WAN vu que voulez le faire de l’extérieur, probablement que ça ne fonctionnera pas tout seul, parfois ça ne fonctionne jamais...
Sur le Technicolor il y a l’option « blocage wan » qui pourrait peut-être poser souci si activée..

Donc ouvrir le port 7 ou 9 en UDP vers l’ip de votre pc

voir si le bios de la machine possède cette fonctionnalité et l’activer si nécessaire.

voir dans les propriétés d’alimentation de la carte réseau
et activer l’option « sortie de veille par magic packet » si existante ...
il faut d’abord tester en local si ça fonctionne
le pc doit être en veille normale (s3) et non éteint

le site de test de port ne fonctionnera pas pour tester ce port car il n’y a rien qui tourne comme service derrière.
également il n’y a aucune réponse de la machine à la réception du paquet magique juste elle se réveillera si ça fonctionne.
Niveau d'utilisateur 4
Badge +5
@roylion15

je viens de désactiver l'UPnP et de le réactiver et cela fonctionne.

merci
Niveau d'utilisateur 7
Badge +12
Utilisez le DHCP réservation du routeur, ou alors fixez la dans la console à la rigueur ...
Niveau d'utilisateur 7
Badge +12
Hello
Vous devez mettre la PS4 en dhcp ( mode automatique ) sur la PS4 elle même et fixer son ip via le modem TC via dhcp réservation. Les ports à ouvrir pour le psn seront alors correctement redirigés vers l'ip dhcp réservée qui peut aller de 192.168.0.10 à 254.
Badge +1
Je ne suis pas obliger vus que j ai fait les étapes que donne Adrien ?
Bonjour roylion15 !

Merci pour votre message.
Comment passer la PS4 en DHCP auto ? J'ai fixer l'IP de dhcp réservation.

Merci,

Eric
Niveau d'utilisateur 7
Badge +12
C’est votre PS4, cette IP ?
Tout d’abord ce ne sont pas les ports requis par le PSN ni le jeu ...
Badge +1
Sur la photo c est dans la video
Badge +1
C’est votre PS4, cette IP ?
Tout d’abord ce ne sont pas les ports requis par le PSN ni le jeu ...

Non j ai pris une photo de la vidéo
Niveau d'utilisateur 7
Badge +12
Hum si vous preniez une capture de ce que vous avez fait dans votre modem ?
Badge +1
Hum si vous preniez une capture de ce que vous avez fait dans votre modem ?
j ai juste activer l upnp
Niveau d'utilisateur 7
Badge +12
Oui ben sur la configuration reseau de la console : mettre le mode automatique (donc vous ne devez entrer aucun paramètres) ... d'abord avant de faire la réservation et les redirections dans le modem ... ensuite il vaut mieux relancer modem et PS4 ... le nat devrait être sur nat 2 ouvert.
Le plus important c'est que la PS4 doit obtenir son IP via le DHCP du TC.
Rappel : UPNP aussi doit être activé et pas de DMZ sur la console
@JonaVid : C'est en ordre, je viens de faire le changement. Votre adresse IP est désormais publique :)

Je suis bien passé en IP WAN publique mais, que j'utilise l'outil de diagnostic ingame ou l'outil renseigné sur ce forum, mes ports apparaissent toujours fermés :s

J'ai temporairement désactivé le firewall de Win10 ainsi que mon antivirus ... aucun changement aux tests.

Et la FAQ du développeur me dit que c'est mon routeur qui foire ^^'
Niveau d'utilisateur 7
Badge +12
Par défaut il est déjà activé donc vous n’avez rien changé encore ?
Badge +1
J ai prit les port du début et de fin sur Gta5

Badge +1
Par défaut il est déjà activé donc vous n’avez rien changé encore ?
Non
Niveau d'utilisateur 7
Badge +12
Il faut ouvrir les ports pour le PSN et ceux spécifiques à GTA5
je vais devoir m’absenter la soirée donc ne pourrait pas continuer la conversation aujourd’hui.
Badge
bonjour voila j essaye d ouvrir des ports depuis un moment mes pas moyen
-modem technicolor
merci d avance

Commenter