Modem et réseau mobile


Bonjour je suis actuellement avec un forfait one + 2 abonnement GSM + 2 smartphone
Je me demande comment ça ce fait que je n'ai pas le dernier modem internet ?
Étant donné le prix que je paie par mois, je trouve ça honteux de ne pas avoir de WiFi partout dans la maison et de ne pas avoir du tout de réseau mobile étant policier et parfois rappelable, il est impossible de me contacter.
J'espère que ces problèmes pourront être vite réglé

13 commentaires

Niveau d'utilisateur 7
Bonjour François,

Quel modem avez-vous ? il y a deux Netgear, le CG3100 qui est effectivement plus ancien et un peu limite pour un abonnement one et le CG3700 qui bien qu'ancien est encore tout à fait valable.

Ces deux Netgear se ressemblent très fort physiquement (il faut regardez sur la plaque signalétique pour les différencier mais en plus le 3700 a un wifi 5Ghz que n'a pas le 3100,

Il n'y a pas grande différence entre le CG3700 et le Technicolor au niveau wifi mais lorsque voo passera à 400Mbps, seul le technicolor pourra atteindre cette vitesse (le CG3700 arrivera quand même aux alentours de 350Mbps.

Concernant le fait de ne pas avoir de réseau mobile, demandez lundi à un officiel si vous n'êtes pas éligible à obtenir un femtocel.
J'ai effectivement le 3700 avec un WiFi 5ghz que j'ai désactivé car la vitesse n'y est pas du tout.
Lorsque le technicien était venu il m'a dit 213 mbps, hors que je far tout les test en étant connecté au câble eternet je ne monte pas au dessus des 60
Niveau d'utilisateur 7
Les 213Mbps c'était sur son pc j'imagine ? et connecté par câble.
Et vos 60 , sur pc ou smartphone ? par câble ou en wifi ? à n'importe quel heure ou seulement aux moments d'affluence (soir et Week-end) ?
Oui sur son PC avant installation
Test effectué avec mon Mac connecté au câble en pleine journée un mardi
Niveau d'utilisateur 6
Bonjour @Francois1008,

Un Speedtest effectué par câble depuis un ordinateur directement branché sur un modem (sans passer par un élément tiers) doit monter comme pour notre technicien à 200 Mbps minimum pour votre abonnement One.

Si vous obtenez seulement 60 Mbps ainsi, c'est qu'il y a un souci sur votre installation ou ordinateur. Je viens de vérifier l'état de votre signal, celui-ci est parfait.

Pour ce qui est de votre réseau mobile, après avoir vérifié votre région, vous devriez pouvoir utiliser votre abonnement sans souci. Est-ce un manque de réseau ou pas de réseau total ?

Si c'est un manque de réseau, votre couverture 2G est parfaite, donc pour recevoir et envoyer des appels, vous ne devriez pas avoir de souci si vous configurez votre téléphone pour être sur le réseau 2G.
@Justin j'ai encore vérifié et non je ne dépasse pas les 60 en câble et en WiFi j'ai exactement le même débit
Pour le réseau étant donné que j'ai une maison en pierre et que la couverture de base est inférieur à orange j'ai effectivement perdu en qualité de signal intérieur
Niveau d'utilisateur 6
Bonjour @Francois1008,

Êtes-vous sûr de ne pas être branché sur des CPL ? Je vois des Android connectés sur un périphérique en filaire. Donc soit des CPL, soit un Router personnel qui fait Wifi.
Car je ne vois pas d'où pourrait venir le souci si vous êtes bien branché par câble directement sur le modem sans passer par d'autres équipements.
Sinon, je vous inviterai à nous montrer des photos de votre installation.

Pour votre mobile, avec des murs en pierre, c'est plus compliqué en effet. Avez-vos essayé le configuration 2G pour vos appels et SMS ?
Alors, j'ai box Android connecté au modem : test débit 56
Xbox connecté au modem : débit pas au dessus de 60

J'ai un cpl qui est connecté au modem pour avoir du WiFi dans ma chambre avec une box Android de connecté test sur cpl 53
Niveau d'utilisateur 6
@Francois1008
Pourriez-vous effectuer une réinitialisation d'usine de votre modem et faire un test avec un seul périphérique branché sur le modem et le Wifi coupé ?
@Justin fait à l'instant 94,84 Mbps et 10, 00 de ascendant et 12 en ping
Niveau d'utilisateur 7
….. fait à l'instant 94,84 Mbps et 10, 00 de ascendant et 12 en ping
Bonsoir,

Les 94 Mbps en Ethernet *pourraient* suggérer soit un câble Ethernet ou une carte réseau de l'ordinateur non compatible "Gigabit", dans ce cas la limite plafonne un peu en dessous de 100 Mbps.

Sur le CG3700B, la LED témoin du port Ethernet où vous connectez le câble est-elle verte ou orange ? ( Si verte connexion à 1Gbps, si orange connexion à 100Mbps )
@cosmos1999 c'est vert
Niveau d'utilisateur 6
Bonjour @Francois1008,

Si vous avez bien un câble Ethernet de catégorie 5e ou plus, pouvez-vous vérifier que votre carte réseau est bien en Gigabit ?

Un autre test aussi serait de changer de port Ethernet à l'arrière de votre modem 🤓

Commenter