Résolu

wifi bridge modem technicolor


Bonjour,

je possède un wifi-bridge de l’opérateur concurrent qui fonctionne en 5.0
mon modem est un technicolor. donc avec antenne 5.0.
le connexion entre les 2 appareils se fait via WPS.

mon problème est le suivant :

lorsque je souhaite faire le pairing des 2 appareil, j'ai la LED du wifi-bridge qui passe au vert. donc il a détecter le 5.0 et dois se connecter. mais rien ne se passe.
les 2 appareils sont a 4m de distance et dans la même pièce.

les test effectuer sont :
  • reset des 2 appareils.
  • configurer le modem en 192.168.1.1 (proximus travail avec ce range IP).
  • connecter le wifi-bridge par l'interface.
donc est-ce que l'un d'entre vous a déjà tester avec ce matériel? ou aurai une solution a mon problème?
merci
icon

Meilleure réponse par roylion15 3 juin 2018, 12:32

Hello
Je n’ai pas encore testé les wifi bridge PXS sur le wifi d’un Technicolor et bon apparemment ce n’est pas forcément compatible si PXS ne l’a pas voulu comme tel.. Je dirais qu’une solution fiable, surtout à 4 mètres , serait de tirer un câble ethernet ou utiliser un CPL

mais je vous conseille aussi de lire ce sujet sur le mode WPS du Technicolor , c’est peut être la manipulation qui est mauvaise.
Afficher l'original

10 commentaires

je vais tester cela une fois rentrer et je pourrai vous donner un feedback
merci de l'info
Je viens de regarder un tutoriel pour faire du WDS avec un TP Link ... dans cet appareil, il y a une configuration et peut-être alors vous pourriez le bridger dans le modem VOO :
https://www.youtube.com/watch?v=SxQIl5_6H50

Je n'ai aucune expérience de ce type de configuration ... donc juste une supposition 😋
Bonjour,
desole pour le temps d'attente. petit soucis personnel. alors j'ai donc bien trouver l'emplacement pour le bridging pour le 5.0.
mais le wifi bridge refuse de donner l'acces.

Niveau d'utilisateur 7
Bonjour @syl09,

Avez-vous trouvé une solution à votre souci ?
J’irai voir ça demain alors, je ne l’ai pas vu
Niveau d'utilisateur 7
Badge +12
Non , allez dans l’onglet wifi , il y a truc pour wifi bridge , jamais testé car mon Technicolor est en lui en mode bridge avec un routeur asus derrière
Bonjour, je pourrai tester avec un second en effet.
Mais comme le modem est en 5.0 j’aurai préférer utiliser l’antenne du modem .

il y a en effet un mode bridge sur le modem, mais c’est utile que si on place un routeur derrière . Ce qui n’est pas le cas.
Niveau d'utilisateur 7
Badge +12
Vous n’auriez pas un second wifi bridge ?
Un serait configuré en mode AP près du modem et l’autre en mode station ?
Dans le Technicolor il y a un mode wifi bridge est il actif ?
Bonjour, j’aîdeja Tester avec le cpl. De marque devolo. La vitesse entre les 2 est correcte. Mais j’ai des coupures quand même avec.
donc pour le moment il y a un câble mais il est volant car il doit traverser une fenêtre et donc pas esthétique
Niveau d'utilisateur 7
Badge +12
Hello
Je n’ai pas encore testé les wifi bridge PXS sur le wifi d’un Technicolor et bon apparemment ce n’est pas forcément compatible si PXS ne l’a pas voulu comme tel.. Je dirais qu’une solution fiable, surtout à 4 mètres , serait de tirer un câble ethernet ou utiliser un CPL

mais je vous conseille aussi de lire ce sujet sur le mode WPS du Technicolor , c’est peut être la manipulation qui est mauvaise.

Commenter