Résolu

Saccades numériques : suivi des interventions techniques


Niveau d'utilisateur 6
Badge +7
Bonjour à Tous les Membres du Forum et aux Officiels mais aussi à mon Ami XENA .... 😜

Vous êtes Formidables pour vote Aide au quotidien : Bravo à tout(e)s.. 😉😉😉

J'avais le Pack VOO Wahoo : Modem Netgear , Voocorder et j'étais content de Tous les Services .

Quand j'ai vu l'Offre Voo pour passer au Pack ONE (éligible par l'ajout d'un Abonnement Mobile Voo) ,
j'en ai profité pour Migrer et ce , à la Boutique de 4430 ANS (pas loin de chez moi).
Je me dois de souligner la Gentillesse , Compétence et, l'écoute des Clients du Personnel y travaillant.

Le transfert de mes 2 Abonnements Mobile provenant de ORANGE se sont réalisés en moins de 1 heure : Bravo.
..............................................................................................................................................................................
Un placeur de Voo ou sous-traitant est venu et Installé un Modem Technicolor et une Box Evasion
et Rien d'autre (Les services devant être Activés le 01.04.2019)

Problèmes Inhérents à ces Modifications :
Pixellisation sur les Images TV ( Smart TV Samsung Récente) , Son Instable , Stries colorées
en bas de l' Image : MAUVAIS ...
...............................................................................................................................................................................
Un Technicien , un VRAI (Raphael) est venu et a effectué un Super travail de 1,45 heures :
Vérification de l'arrivée du Signal dans la Borne Extérieure et raccourcissement de 1cm de celle-ci
pour éliminer les salissures , oxydation, ... et Bien revissée.

Vérification de L'Ampli métallique NIU-VOO-v 2.2 aboutissant dans mon Garage et .... PROBLEME
d'arrivée du Flux d' Information. 😥
Placement de raccords et des Filtres que je n'avais pas auparavant.
Vérification de tous le Câblage et a remplacé les Câbles VOO Obsolètes non Blindés.

Vérification du Modem Technicolor
Changement Box Evasion par une TOUTE nouvelle car il y a de mauvais reconditionnements de certaines
Problème surtout sur 13ème Rue et TMC .... et Rien à Changé niveau Soucis.
..............................................................................................................................................................................
Passage 2ème Technicien ,
En retard de 40 minutes (RDV ente 08 heures et 13 heures) (Si je n'avais pas été Présent : 50 € à payer).
Attitude de VOO , si je n' étais NON Présent après 13,00 Heures. Pas reçu de Mail précédent son Passage comme les DEUX Autres l'avaient fait.

Remplacement immédiat par un Autre NIU ... TOUT poussiéreux, Jauni , Sans aucune Indication de Version sauf le Logo VOO ..... comme s'il avait déjà servi ...... 🤔

A Interverti des câbles ... de TV0 vers DAT.
A Vérifié mes Images TV et à bien constaté les Pixellisations et Artéfacts coloré , lui présent.
Et , ... "au revoir" , ....
.................................................................................................................................................................................
Des intervenants sur d'autres Forum ont dit qu'il valait mieux replacer la Dernière Génération de NIU , à savoir soit , le Mampey Engineering VOO , Couleur métalique , 6 Sorties de la Version 2.2 😍😍
.................................................................................................................................................................................
Bref , c'est encore Pire maintenant car TF1 HD , 13èmeRUE , TCM , ... France2 HD et d'autres Chaînes
sont encore plus Pixellisées , le Son est Instable (il monte et diminue sans raison) et de temps à autre
un Panneau Strié de vert rouge et blanc occulté TOUT mon écran TV , quelques Secondes à fréquence répétitive ....

Je téléphone à VOO , vers 13 heures et le Service des Rendez-Vous (je ne savais pas qu'un tel Service existait) me contacter mais quand .... Je sais par habitude qu'ils vous oublient.....
Merci Madame mais je vous re-sonne demain .... 😉

Très Important , mon PC affiche 420 Mbps en Download et 21 Mbps en Upload : Magnifique. 😍
raccordé Directement sur le Technicolor , ben oui ....

Désolé pour la Longueur de mon Message les Ami(e)s ....

NB : mon Numéro Client se trouve dans mon Profil
Denis B & Realino.....
icon

Meilleure réponse par REALINO 16 septembre 2019, 12:16

Bonjour @Lionel S , 😉

Comme convenu , la Suite :

Pour le Technicolor , plus de Souci
Pour la TV , depuis une Bonne Semaine , tout se passe bien .

Cela veut dire que (je croise les Doigts) que mes Soucis semblent être Résolus , enfin 😊.
Qui a trouvé le Problème qui m'a occasionné tant de déboires , nous ne saurons Jamais, je crois.

Quoi qu'il en soit , MERCI à Vous Tous mes Amis : Experts du Forum , Officiels VOO , Techniciens APK ,
Techniciens VOO , Coach et Responsables Internes VOO et bien d'autres qui se reconnaîtrons 😊.

Merci à vous TOUS et en Particulier à @Lionel S qui a géré de Façon Professionnelle
l'ensemble de tous les Intervenants :
MERCI à vous @Lionel S , vous êtes Formidable et une Très Bonne Personne 😊.

Vous pouvez dire à M. Charly qu'il peut considérer mon Dossier comme RESOLU et effectuer
les démarches Utiles et nécessaires envers la Société VOO , remerciez-le pour moi. 😎.

A bientôt , Realino.....
Afficher l'original

307 commentaires

Niveau d'utilisateur 7
Badge +12
hello
oui la moindre des choses serait qu'on lui place un ampli neuf
@mikL toi qui en connaît un bout sur les techniciens et aussi sur les problèmes évoqués, tu en penses quoi?
et @Lionel S tu peux l'aider?
merci
Niveau d'utilisateur 7
Badge +10
Bonjour à tous !

@REALINO, je vois que vous avez bien appelé hier, et vous êtes d'ailleurs tombé sur Géraldine, l'une de mes collègues du service technique. Ne vous en faites pas, vous n'avez pas été oublié. 🤗

Je vois qu'elle a demandé au service administratif en charge des techniciens (le fameux "service rendez-vous") de faire le nécessaire au sujet de votre installation. En effet, elle a bien constaté que plusieurs techniciens se sont succédé, sans succès.

Vu la demande, je suis à peu près sûr qu'ils vont décider de vous envoyer un technicien chevronné. Je vous suggère de garder votre sujet sous le coude, et de surveiller l'évolution de la demande déjà en cours.

Il serait contre-productif de ma part d'en envoyer une nouvelle pour l'instant. Suivant l'évolution, j'interviendrai, ou pas si tout va bien !

Quoi qu'il en soit, vous devriez être contacté dans le courant de la journée. Si ce n'est pas le cas, prévenez-moi. Je sortirai les crocs. 😬
Niveau d'utilisateur 6
Badge +7
Bonjour à tous les Ami(e)s du Forum ☺
@Lionel S .
Je vous remercie pour votre Réponse logique et Sage puisque la Demande de votre Collègue Géraldine
est en cours .... et c'est bien ainsi.... Si vous pouviez Lionel en "toucher un mot" à votre Collègue @mikL comme proposé
par mon Ami @XENA , ce serait vraiment très Sympa de votre part.

J'écris cela car les Techniciens n'ont pas toujours dans leur Camionnette la Dernière Génération de NIU comme le Mampey Engineering VOO , Couleur Grise Métal , 6 Sorties de la Version 2.2 😉😉...

Dès lors , il serait Intéressant d'en prévoir UN et si possible NEUF .... 🤓.
Je vous tiendrai au courant de l' évolution pour la Résolution de mes Soucis. 😉.

@Lionel S : Merci encore à vous et une Excellente journée à tous.

DENIS B. & Realino.
Niveau d'utilisateur 7
Badge +12
j'ai prévenu @mikL il va venir regarder ca😉
par contre il ne fallait pas mettre ton sujet en "résolu", un officiel pourrait corriger?
Niveau d'utilisateur 6
Badge +7
Bonjour XENA ,
Merci d'avoir contacté @mikL , j'espère qu'il contribuera bien à résoudre mes Soucis.
Désolé pour le Click " RESOLU " , je ne m'en souviens pas.
Si un Officiel Sympa (comme tous) pouvait Supprimer " RESOLU " , cela me ferait plaisir.
MERCI à vous dès à présent 😮
Niveau d'utilisateur 7
Badge +9
le Son est Instable (il monte et diminue sans raison) et de temps à autre
un Panneau Strié de vert rouge et blanc occulté TOUT mon écran TV , quelques Secondes à fréquence répétitive ....

Bonjour,

Je laisserai à @mikL le soin de commenter la partie installation et signal ……..

Cependant, afin d'éliminer un doute concernant ces problèmes , pouvez-vous vérifier :

  • avec un autre câble HDMI de bonne qualité entre la TV et la Box si vous avez également les mêmes problèmes
  • sur une autre entrée HDMI de la TV si ces problèmes sont également présents.
Niveau d'utilisateur 7
Badge +12
@mikL m'avait parlé de cela comme possibilité également
bien vu cosmos😉
Niveau d'utilisateur 7
Badge +11
Désolé les notifications ne fonctionnent pas, je n'avais pas vu.

Je lis tout ça ce soir et je vous fais un retour. 😉

Pour vous donner une réponse assez complète je souhaiterais plus d'informations.

Les niveaux du modem.

La puissance et la qualité de signal sur 3 chaines. Arte normal, be tv normal et une chaîne hd

Même si vous n'êtes pas abonné à be tv la mesure du signal est possible.
Niveau d'utilisateur 7
Badge +10
J'ai supprimé la meilleure réponse.

Voici le chemin à suivre pour consulter la force et qualité du signal.
Niveau d'utilisateur 6
Badge +7
Bonsoir @cosmos1999 et merci de ton Aide ...

J'ai bien fait ce que vous m'avez proposé :
° un tout Nouveau Câble HDMI de Haute qualité a été connecté entre une Autre Entrée HDMI de ma TV.
° j'ai du attendre 30 minutes pour que les Soucis apparaissent , de nouveau.

Désolé @cosmos1999 , ce n'est pas Immédiat (avant de s'en aller , le Technicien les a Vus).
Plus bas dans cette Réponse je place des Photos.
Merci encore
Niveau d'utilisateur 6
Badge +7

Merci @Lionel S pour m'avoir indiqué le Chemin pour consulter la force et qualité du signal.

@mikL , comme demandé , voici les Photos :
ARTE Normale.



Niveau d'utilisateur 6
Badge +7
SUITE pour Be TV 1 :



Niveau d'utilisateur 6
Badge +7

Voici pour TF1 en Mode HD , la Chaîne des Problèmes de Hier Soir 😏

Niveau d'utilisateur 6
Badge +7
Donc , même Ecran pour les TROIS Chaînes que le désirait notre Ami @mikL 😉
Niveau d'utilisateur 7
Badge +11
Bonsoir,
Je ne sais pas si ce que je vais mettre va aider le technicien mais au moins ça vous informera.
Dans un premier temps, dommage vous avez oubliez les niveaux du modem mais on ferra sans pas de soucis 🙂, Voici :

  • Il existe 5 versions de NIU "murale" et 2 versions 'prise' toujours compatible avec les signaux actuel, donc que des personnes viennent dire il faut CETTE version la, je dis NON. Pour moi toutes les versions sont de même performance, par contre certaines on 2 sorties TV d'autres 4. Je suis entièrement d'accord que l'on "recycle" un niu pour le mettre ailleurs à une condition qu'il soit évidement présentable (sur son 31 🙂 ) et bien évidement pas en panne ou douteux!
  • Si vos problèmes sont plutôt sporadique et n'étaient pas présent avec le voocorder c'est que ça ce situe dans une connectique. Pour moi le VC est moins sensible au défaut étant donné qu'il a 2 tuners contre 6 ou 8 sur la box évasion. Au vu des différents signaux que vous avez envoyé, je ne vois pas de défaut flagrant dans une fréquence mais le diagnostic d'une box évasion ne vaut pas un bon appareil de mesure.
  • Il est bien évidement déconseillé de placer les box évasion sur une sortie DATA d'un niu sauf si un filtre HP a été placé entre.
  • Quand la box a été changé, le disque dur aussi ?
  • Votre modem est à coté de la box évasion?
  • Avez-vous bien testé la chaine BE 1 Normal et non la BE 1 HD (Chaine 20 ) ?

J'espère que mes explications ne sont pas trop 'technique' dans le cas contraire n'hésite pas à demander.

mikL
Niveau d'utilisateur 6
Badge +7
Bonjour " milL " ,

Merci pour vos explications qui sont , presque toutes comprises par moi , néophyte.

Réponses à vos Questions :
En tout , j'ai 3 TV qui ne fonctionnent que de temps à autre (une dans le Salon , La Principale puis une
dans la Cuisine et une Autre dans la Chambre).

Lorsque la Box a été Changée , le Disque aussi.
Mon Technicolor est relié à la Box pas une Clé USB achetée auprès de la Boutique VOO et le Technicien
m'as dit que cela fonctionnait bien (pas de mur entre les DEUX et environs 6 mètres de distance).

Oui le Test s'est fait sur BE 1 non HD.
Je présume que le Technicien va examiner tout cela et corriger les petits défauts qu'il rencontrera.

Merci encore " milL " et Bonne Journée et Weel-End.
DENIS B. & Realino.
Niveau d'utilisateur 6
Badge +7
re Bonjour ,
Voici les Niveaux du Modem :


Niveau d'utilisateur 6
Badge +7
@XENA , @Lionel S , @mikL , @cosmos1999 , .... Je vous remercie TOUS pour avoir contribué
à tenter de résoudre mes Soucis....
Comme il est Difficile d'aider à Distance , j'ai reçu "un coup de Fil" , de votre Collaborateur @Antoine .
Nous avons convenu d' un Rendez-vous avec un Technicien , le Lundi 08 Avril , après-midi ......

Bien évidemment , je viendrai écrire ICI ce qu'il s'est passé et comment auront évolué "les Choses".
Bon Week End à tous du Forum VOO.

A Lundi 😉
Mon Technicolor est relié à la Box pas une Clé USB achetée auprès de la Boutique VOO et le Technicien
m'as dit que cela fonctionnait bien (pas de mur entre les DEUX et environs 6 mètres de distance).

Vous voulez dire une clé USB Wifi ??? à 6 m du Technicolor ??? La clé sur la Box ou sur le modem ?
Avez-vous essayé le wifi du Technicolor directement ?
Avec un câble RJ45 ?

Perso, je trouve vos signaux un peu élevé au niveau des canaux descendant (dbmv).
Niveau d'utilisateur 7
Badge +9
Bonjour,

@REALINO , espérons que la prochaine visite du technicien signifiera la fin de vos soucis …. ☺

@DDA ,

Vous voulez dire une clé USB Wifi ??? à 6 m du Technicolor ??? La clé sur la Box ou sur le modem ?
La clé Wifi en réception sur la box Evasion évidemment 😉


Perso, je trouve vos signaux un peu élevé au niveau des canaux descendant (dbmv).

Non, très bons ainsi au contraire….
La clé Wifi en réception sur la box Evasion évidemment 😉
Oui je m'en doutais un peu ... 😋
Mais comme j'étais persuadé que la Box avait du Wifi intégré ... quelle utilité alors ? ... ben non, pas de wifi ... je viens de regarder ... hummmmm une grosse lacune 🤓
J'ai confondu avec ma TV où j'avais essayé le wifi (sans obtenir une stabilité et donc RJ45 maintenant), ma box a toujours été en RJ45.

Il existe une liste des clés wifi compatibles ? Vu qu'on ne sait probablement pas installer de driver, il faut utiliser ceux dans la BOX ... mais quel mauvais système (probablement pas ou peu de màj de ceux-ci) 😙
Mais bon, le wifi n'est pas le problème 😉
Niveau d'utilisateur 7
Badge +12
en tout cas tes niveaux de signal sont tous très bons realino
bon we
Niveau d'utilisateur 7
Badge +9
Il existe une liste des clés wifi compatibles ? Vu qu'on ne sait probablement pas installer de driver, il faut utiliser ceux dans la BOX ... mais quel mauvais système (probablement pas ou peu de màj de ceux-ci) 😙
Sauf erreur de ma part, il me "semble" que la clé Wifi doit être achetée chez VOO pour que cela fonctionne.
Maintenant, comme VOO ne fabrique pas ces clés, je suppose que si l'on connait le modèle d'origine utilisé, l'équivalant non VOO devrait pouvoir fonctionner …...

Merci aux membres "avertis" de rectifier si cette affirmation est erronée.
Hummmm ... je reste très septiques quand à l'efficacité de travailler de la sorte.

Sauf erreur de ma part, il me "semble" que la clé Wifi doit être achetée chez VOO pour que cela fonctionne.
Maintenant, comme VOO ne fabrique pas ces clés, je suppose que si l'on connait le modèle utilisé, l'équivalant non VOO devrait pouvoir fonctionner …...

Il est probable que la clé identique du fournisseur pourrait fonctionner ... je dis bien pourrait ... car le fournisseur a certainement des màj de son firmware et driver.
Je suis donc en droit de supposer que VOO mette un firmware à lui, fonctionnant avec le driver de la box.
Je me demande s'il y a du 5 Ghz ?
Même si ce n'est pas vraiment utile pour acquérir les droits ... pour se connecter sur un NAS en DLNA par exemple ... un peu de vitesse est le bienvenu 😋
Niveau d'utilisateur 7
Badge +12
Sauf erreur de ma part, il me "semble" que la clé Wifi doit être achetée chez VOO pour que cela fonctionne.
c'est certain à 100%

ceci dit, on va peut-être se recentrer sur le problème de Realino....😉

Commenter