Résolu

Message "s'abonner à cette chaine" sur la box .évasion


  • Promeneur
  • 1 commentaire
Bonjour, je n’ai aucune chaînes Tv hormis « la trois » pour les autres chaînes on me met le message « s’abonner à cette chaîne » j’ai redémarrer le décodeur mais rien n’y fait. Que dois-je faire ?
icon

Meilleure réponse par Marie S 19 décembre 2017, 15:44

Il semble qu'il y a eu un souci lors de l'activation de votre box .évasion. En effet, l'activation n'est pas passée correctement et semble avoir été provisoire. Le nécessaire a été fait pour que vous puissiez bénéficier correctement de vos chaines TV maintenant. 🙂

N'hésitez pas à nous tenir au courant !
Afficher l'original

10 commentaires

Niveau d'utilisateur 7
Badge +12
vous subissez une perte des droits de votre décodeur (voocorder je suppose)
si vous avez évasion il suffit de vérifier qu'internet arrive bien à votre box (relancez le modem et vérifiez l'arrivée des câbles)
un expert VOO va régler ca à distance!:) (si c'est un voocorder)
Niveau d'utilisateur 7
Badge +9
Bonjour Maga,

Aviez-vous accès aux chaines les jours précédents ? :)

Merci d'avance !
Niveau d'utilisateur 7
Badge +9
Il semble qu'il y a eu un souci lors de l'activation de votre box .évasion. En effet, l'activation n'est pas passée correctement et semble avoir été provisoire. Le nécessaire a été fait pour que vous puissiez bénéficier correctement de vos chaines TV maintenant. 🙂

N'hésitez pas à nous tenir au courant !
Maintenant j’ai le code erreur 2020. J’ai vérifier tous les câbles et relance le décodeur mais rien n’y fait!
Bonjour, j’ai exactement le même problème, message s’abonner à cette chaîne et seulement la rtbf3 visible, j’ai tout éteint et débranché les câbles mais rien ne fait. J’ai aussi de temps en temps le code 6010 !
Bonjour,

J'ai +/- le même problème sur mes 2 Voocorder

Le 1er ne donne accès qu'aux châines SD (mais je les ai toutes) et pour la HD il n'y a pas d'images mais j'ai le son saccadé sur certaines
Le 2ème ne donne accès qu'a une 10aine de chaînes SD (les françaises)
Aucune chaîne du bouquet BETV ne fonctionne non plus.

J'ai aussi le message « s’abonner à cette chaîne »

J'ai éteint et relancé tout ce que je pouvais mais rien ne fonctionne
Niveau d'utilisateur 7
Badge +9
@Maga : je vois que vous avez eu un collaborateur au téléphone à ce sujet et qu'un dépannage est prévu le 23/12. N'hésitez pas à nous tenir au courant après le passage du technicien.
@nathalie69 : il semble que votre box .évasion ne soit pas connectée à votre de modem. Je vous invite à vérifier la connectivité grâce à cet article. Cependant, je transfère tout de même votre souci à qui de droit.
@SergeVV : il semble qu'il y ait une erreur dans le numéro de client que vous avez renseigné dans votre profil, pourriez-vous le vérifier et le modifier dans vos paramètres afin que j'accède à votre dossier.
Oui je me suis trompé de numéro.

Mon problème est résolu, un technicien est passé ce matin et a changé une pièce dans la boite sur la rue
Bonsoir, problème résolu, la fiche rj 45 ne tiens pas bien dans le modem, il a fallu la bouger pour qu’elle soit reconnue et que la lampe s’allume
Niveau d'utilisateur 7
Badge +9
@Serve VV et @nathalie69 : superbes nouvelles ! N'hésitez pas si vous avez d'autres questions. 🙂

Passez de joyeuses fêtes !

Commenter