Résolu

Message d'erreur suite branchement a une nouvelle tv


Bonjour tout le monde,
J'ai acheté une nouvelle tv et donc rebranché mon voocorder.

Mais depuis , je n'ai plus accès aux chaînes, un message me.demandant de téléphoner au 0800....pour m'abonner apparaît.

J'ai vérifié le.branchement et il est ok.

Par contre , le point vert à gauche du numéro de chaîne sur le voocorder n'est plus allumé.

Est ce quelqu'un aurait une.solution pour moi ? 🤔

Merci d'avance
icon

Meilleure réponse par Marcs 23 décembre 2018, 19:34

Patbource a écrit:

Bonjour tout le monde,
J'ai acheté une nouvelle tv et donc rebranché mon voocorder.



Bonjour,

vous voulez dire que vous avez "ressortit" votre vieux voocorder qui n'était plus utilisé ?

Si c'est le cas, il a simplement perdu ses droits et il suffit de demander à un officiel de les réactiver, ils devraient pouvoir le faire lundi.

Pour être sûr qu'ils voient votre demande n'hésitez pas à intervenir ici demain matin.

Afficher l'original

2 commentaires

Niveau d'utilisateur 7
Badge +12
Patbource a écrit:

Bonjour tout le monde,
J'ai acheté une nouvelle tv et donc rebranché mon voocorder.



Bonjour,

vous voulez dire que vous avez "ressortit" votre vieux voocorder qui n'était plus utilisé ?

Si c'est le cas, il a simplement perdu ses droits et il suffit de demander à un officiel de les réactiver, ils devraient pouvoir le faire lundi.

Pour être sûr qu'ils voient votre demande n'hésitez pas à intervenir ici demain matin.
Niveau d'utilisateur 7
Bonjour @Patbource,

À première vue, @Marcs a vu juste. J'ai relancé les droits sur votre décodeur.

Je vous invite tout de même à indiquer les 4 derniers chiffres du numéro de votre décodeur (il commence par 163). Il semble que la VOD ne soit pas accessible sur votre décodeur pour l'instant, il faudra que je la réactive.

Commenter