Résolu

Problème de signal sur toutes les chaines erreur E52


Badge +1
Bonjour,
Depuis hier, mon voocorder m'indique qu'il n'a pas de signal d'abord erreur E52 puis E58. J'ai testé plusieurs chaines sans succès.
J'ai vérifié le cablage, tenté de redémarrer le voocorder de manière classique et avec l'interrupteur derrière, sans succès.
J'ai tenté de rénstaller les services et voo et de faire une réinstallation complète, sans succès.

Avez vous le moyen de voir de votre coté ce qui ne va pas?

Merci
icon

Meilleure réponse par ThomasH 20 juin 2017, 11:40

Au final, ce fut effectivement rapide et travail efficace. Un dépanneur est venu ce matin à 9h ( fourchette 8h30-13h), donc super.
Le Voocorder n'était pas en cause car le nouveau ne fonctionnait pas mieux. Le problème était du aux mauvaises connectiques : à force de chercher d'où venait le problème, on s'est aperçu que le problème venait de faux contacts dans la connectique coaxiale principale.
L'image est revenue et le débit internet a été amélioré.
Merci VOO ! (quand ça fonctionne faut le dire aussi 🙂 )
Afficher l'original

19 commentaires

Niveau d'utilisateur 7
Je suis ravie de lire que l'intervention s'est bien passée et que tout est rentré dans l'ordre !

Merci pour votre retour 🙂
Badge +1
Au final, ce fut effectivement rapide et travail efficace. Un dépanneur est venu ce matin à 9h ( fourchette 8h30-13h), donc super.
Le Voocorder n'était pas en cause car le nouveau ne fonctionnait pas mieux. Le problème était du aux mauvaises connectiques : à force de chercher d'où venait le problème, on s'est aperçu que le problème venait de faux contacts dans la connectique coaxiale principale.
L'image est revenue et le débit internet a été amélioré.
Merci VOO ! (quand ça fonctionne faut le dire aussi 🙂 )
Niveau d'utilisateur 6
Badge +6
Merci Louana, j'avais laissé un message via le formulaire et on m'a recontacté pour un rendez-vous.

Ah finalement ce fut rapide 🙂 Une bonne chose que ça avance. Bonne soirée, je clôture mon intervention ici comme vous êtes en contact avec Louana.
Badge +1
Pas de problème
Niveau d'utilisateur 7
D'accord :)
N'hésitez pas à nous tenir informés, une fois l’intervention réalisée 🙂
Badge +1
Merci Louana, j'avais laissé un message via le formulaire et on m'a recontacté pour un rendez-vous.
Niveau d'utilisateur 7
Je vous propose alors de planifier un dépannage chez vous. Qu'en dites-vous ?
Pourriez-vous me communiquer un numéro de téléphone sur lequel vous êtes joignable en privé ?

Merci d'avance 🙂
Badge +1
Bonjour Louana, oui tout est parfaitement branché, rien n'a bougé depuis la dernière fois où ça fonctionnait.
Niveau d'utilisateur 7
@ThomasH : Bonjour, avez-vous bien vérifié le câblage de votre VOOcorder ? Nous allons rapidement trouver une solution, ne vous en faites pas 🙂
Niveau d'utilisateur 6
Badge +6
@fredOfred,

Il me semble avoir lu que via le formulaire de contact , ca prend parfois "des plombes" avant d'avoir une réponse ?


Ah, je retiens pour une prochaine fois. mais bon, de toute façon un expert VOO du forum va lire le message et accélérer les choses. En étant de plusieurs cotés, ça augmente les chances d'une solution rapide 🙂
Badge +1
Oui ça m'est déjà arrivé d'attendre plusieurs jours via le formulaire de contact... On verra bien, sinon je telephonerai
Niveau d'utilisateur 7
Badge +8
@fredOfred,

Il me semble avoir lu que via le formulaire de contact , ca prend parfois "des plombes" avant d'avoir une réponse ?
Badge +1
Merci !
Niveau d'utilisateur 6
Badge +6
Bonjour, sur cette page si vous avez bien suivis toute les étapes, il y a un lien pour vous contacter directement un expert qui va vous aider à résoudre votre problème.
Niveau d'utilisateur 7
Badge +8
Comme vous avez déja vérifié le câblage, il est probable que le Voocorder soit en cause ( ou si vous avez un ampli, la sortie sur laquelle est raccordée le Voocorder, c'est plus rare mais possible )

Un Expert Voo va vous prendre en charge.
Badge +1
Exact, internet fonctionne sans problème, merci 🙂
Niveau d'utilisateur 7
Badge +8
Votre problème est donc uniquement au niveau du Voocorder mais pas de la connexion Internet, c'est bien cela ?
Badge +1
Bonjour,
Ok je vais rajouter mon numero client pour être mieux suivi. Oui j'ai bien ajouté mon ID réseau, mais ça n'a rien changé.
Je poste ce message de la même installation que mon problème de chaine
Niveau d'utilisateur 7
Badge +8
Bonjour,

Si vous ne l'avez pas fait, mettez votre numéro de client dans votre profil afin que les Experts Voo puissent avoir accès à votre dossier et vérifier votre signal à distance.

1°) Lors de la réinstallation des services, avez-vous bien entré le bon "ID Réseau" correspondant à votre localité ?

2°) Postez-vous ce message à partir de la connexion Internet liée à la même installation ou par un autre connexion ?

Commenter