Résolu

Message d'erreur E7 avec ma VOObox


Badge
Bonjour,
En allumant ma Voobox maintenant, j'ai une erreur "E7 Pas d'abonnement " alors que tout fonctionnait encore hier soir.
J'ai déjà essaye de réinstaller sans aucun résultat.

Merci,
Ana
icon

Meilleure réponse par Nathan 1 septembre 2017, 16:16

Je viens d’avoir un retour du service concerné qui m’informe que votre VOObox vient d’être réactivée. Pourriez-vous vérifier de votre côté si vous avez récupéré l’accès à l’ensemble de vos chaînes ?
Afficher l'original

5 commentaires

Niveau d'utilisateur 7
Badge +12
Bonjour anaduran,

Pourriez-vous effectuer les vérifications suggérées par @cosmos1999 dans ce sujet du Forum ?

De plus, pourriez-vous me dire sur quelle(s) chaîne(s) vous rencontrez ce message d’erreur ?

Enfin, je transfère votre dossier au service concerné afin qu’il vérifie pourquoi vous rencontrez ce message d’erreur.

Bon weekend 🙂
Badge
Bonjour,
Sur toutes les chaines, à l’exclusion de RTBF3 et la chaine de présentation de VOO.
j'ai réinstallé à plusieurs fois et débrancher, brancher et répartir de zero .
Rien à faire ça ne veut pas afficher

Merci,
Bon weekend

anaduran
Niveau d'utilisateur 7
Badge +12
Je viens d’avoir un retour du service concerné qui m’informe que votre VOObox vient d’être réactivée. Pourriez-vous vérifier de votre côté si vous avez récupéré l’accès à l’ensemble de vos chaînes ?
Badge
Bonjour,

Tout fonctionne parfaitement.:D

Merci,

anaduran
Niveau d'utilisateur 7
Badge +12
Excellente nouvelle, @anaduran ! 🙂

À bientôt !

Commenter