Résolu

Image et son saccadés en VOD


Bonjour,
Cela fait quelques jours que je constate des saccades dans l'image et le son des programmes que je regarde en VOD. Ce qui est fort gênant vu que je ne regarde BeTv que de cette façon :-(
J'utilise un Voocorder qui a été échangé il y a moins de six mois. Lors de la vision de programme en direct, tout est parfait...
Auriez-vous une solution à ce problème ?
Merci d'avance !
icon

Meilleure réponse par Thibault 9 février 2017, 16:11

Apparemment, il y a des soucis avec la plateforme VOD depuis quelques jours. Plus d’informations vous ont été demandées en message privé par un de nos collaborateurs

Une bonne journée
Afficher l'original

5 commentaires

Niveau d'utilisateur 7
Badge +12
quels sont les niveaux de votre voocorder?
force, qualité et BER?
Niveau d'utilisateur 7
Badge +8
Bonjour Daf009,

Comme demandé par Xena7, il serait intéressant de connaitre la qualité de votre signal. Vous pouvez le faire grâce à cet article VOOassistance

Je transfère de toute manière votre demande au service concerné qui reprendra contact rapidement avec vous.

Une bonne journée
Niveau d'utilisateur 7
Badge +8
Apparemment, il y a des soucis avec la plateforme VOD depuis quelques jours. Plus d’informations vous ont été demandées en message privé par un de nos collaborateurs

Une bonne journée
Bonsoir,
Voici les infos :
Tuner 1 :
- Lock : oui
- Niveau : 100%
- Qualité : 100%
- BER : 0.0E-6

Tuner 2 :
- Lock : non
- Niveau : 0%
- Qualité : 0%
- BER : 0.0E-6

J'ai toujours trouvé bizarre que d'avoir 0% au Tuner 2 mais j'avais déjà ça avec mon ancien voocorder et tout allait bien...

Merci d'avoir répondu à ce message et à bientôt !
David
Niveau d'utilisateur 7
Badge +8
Pour le 2e tuner, c’est normal, il n’est utilisé que lorsque vous enregistrez une chaîne et en visionnez une autre . Tout a l’air bon au niveau de votre signal, n’hésitez pas à reprendre contact avec mon collègue en privé si le souci n’est pas résolu dans les prochains jours.

Commenter